<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Standard" />
	<meta name="robots" content="INDEX,FOLLOW">
	<title>Памела Андерсон начала терять вес после скандального разрыва</title>
	<meta name="keywords" content="разрыв,отношения,Модель,Памела Андерсон,Новости Шоу-Бизнеса, новости, шоу-бизнеса, showbiz news, News, Entertainment, шоу-бізнес, новини, шоу-бізнесові, Светские хроники" />
	<meta name="description" content="Американская модель Памела Андерсон решила не отчаиваться из-за возможного судебного иска и скандала вокруг разрыва с 33-летним Адилем Рами. Звезда уже сбросила несколько килограммов и чувствует себя замечательно.Как сообщает The Daily Mail со ссылкой на инсайдеров, разрыв романа и возвращение в" />
	

<meta property="og:title" content="Памела Андерсон начала терять вес после скандального разрыва" />
<meta property="og:url" content="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/653253/Памела_Андерсон_начала_терять_вес_после_скандального_разрыва" />
<meta property="og:site_name" content="Новости мира Шоу-Бизнеса" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:image" content="http://siteua.org/content/images/280x210/875504.jpg" />
<meta property="og:description" content="Американская модель Памела Андерсон решила не отчаиваться из-за возможного судебного иска и скандала вокруг разрыва с 33-летним Адилем Рами. Звезда уже сбросила несколько килограммов и чувствует себя замечательно.Как сообщает The Daily Mail со ссылкой на инсайдеров, разрыв романа и возвращение в" />

<link rel="shortcut icon" href="/standard/tpl/img/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss/" />
<link href="/standard/tpl/css/style.css?v=60" rel="stylesheet" media="all" />
<!--[if IE]>
<link href="/standard/tpl/css/IEstyle.css?v=1" rel="stylesheet" media="all" />
<![endif]-->

<script type="text/javascript" src="/standard/tpl/js/jquery.js"></script>
<script type="text/javascript" src="/standard/tpl/js/slides.jquery.js"></script>
<script type="text/javascript" src="/standard/tpl/js/jGrowl.js"></script>
<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?47"></script>
<script type="text/javascript" src="/standard/tpl/js/social.js"></script>

<script> 
	var domains = new Array( 'news', 'it', 'sport', 'music', 'kino', 'showbiz', 'lady', 'games', 'auto' ); 
	var domain = 'siteua.org';
        $(function(){ $('.br_link').css('height',$('.br_td').height()+'px'); });
</script>
<script type="text/javascript" src="/standard/tpl/js/functions.js?v=400"></script>

<meta name="verify-v1" content="EsjnJURwMsnmGdvjWbJGkFi9oB0NHdOxUta22gCEkU0=" />
<meta name='2c61174dfe530adaaa622890f825be0c' content='' />
<meta name='yandex-verification' content='7f6ff6d0b305b827' />
<!--Блок подключения библиотеки скриптов Admixer-->
<script type='text/javascript'>
(function () {
	var w = window, d = document;
	w.admixZArr = (w.admixZArr || []);
	w.admixerSmOptions = (w.admixerSmOptions || {});
	w.admixerSmOptions.showAdsOnLoad = true;
	if (!w.admixerSm) {
	    var adms = document.createElement('script');
	    adms.async = true;
	    adms.type = 'text/javascript';
	    adms.src = 'http://cdn.admixer.net/scriptlib/asm2.js?v=3';
	    var node = d.getElementsByTagName('script')[0];
	    node.parentNode.insertBefore(adms, node);
	}
})();
</script>		
<!--Конец блока подключения библиотеки скриптов Admixer-->

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-5659755-1");
pageTracker._addOrganic("rambler.ru","words");
pageTracker._addOrganic("mail.ru","q");
pageTracker._addOrganic("aport.ru","r");
pageTracker._addOrganic("metabot.ru","st");
pageTracker._addOrganic("meta.ua","q");
pageTracker._addOrganic("bigmir.net","q");
pageTracker._addOrganic("nigma.ru","s");
pageTracker._trackPageview();
</script>
<!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:146975,s:146975,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="http://c.bigmir.net/?v146975&s146975&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->

</head>
<body >

        
<!--    <center>
    <table border="0" width="100%">
        <tr>
            <td width="25%" valign="top" align="right" class="br_td"><a href="/go/3" target="_blank"><div style="width: 100%;" class="br_link"></div></a></td>
            <td width="50%">-->
    
<div id="jGrowl" class="top-right jGrowl"><div class="jGrowl-notification"></div></div>
<div id="header" >
    
    <a href="http://siteua.org"><div class="logo" style="background: url('/standard/tpl/img/logo_maidan.png') no-repeat center center;" title="Україна Єдина!" ></div></a>
    <div id="bannerTop"  >
        
<!-- Banners id:head banner -->
<!-- Установите этот блок в том месте, где должен отображаться банер    -->
<div id="admixer_async_1546051773"></div>
<script type="text/javascript">
    window.admixZArr = (window.admixZArr || []);
    window.admixZArr.push({ z: 'f1b10b54-dd4a-4593-89dd-1ceecf6a525c', ph: 'admixer_async_1546051773'});
</script>
<!-- EOF Banners id:head banner -->
    </div>
    
</div>

<div id="menu">
<!--        <a href="/go/2" target="_blank"><div class="brand_actieve1"></div></a>
        <a href="/go/2" target="_blank"><div class="brand_actieve2"></div></a>-->
	<div class="menuHead">
		<div class="date"><span>Понедельник,</span> &nbsp;15.07.19</div>
		<div class="newsCharacter">
			<!--<div class="moodcontainer">
				<div class="news_good"></div>
				<div class="news_inert"></div>
				<div class="news_bad"></div>
				<div class="clear"></div>
			</div>
		--></div>
		<div class="separator"></div>
		<div class="search">
			<div class="googleLogo"></div>
				<form id="cse-search-box" action="http://www.google.com.ua/cse">
					<div class="searchInput">
						<div>
							<input type="hidden" value="partner-pub-2260187509626032:af0as4-lcnq" name="cx" />
							<input type="hidden" value="UTF-8" name="ie" />
							<input type="text" name="q" onfocus="if(this.value==' введите для поиска') this.value='';" onblur="if(this.value=='') this.value=' введите для поиска';" value=" введите для поиска" />
						</div>
							<button class="search-magnifier" value="Search" type="submit"></button>
					</div>
				</form>
		</div>
		<div class="separator"></div>
		<div class="changeBack">
			<div class="backContainer">
				<div id="change_grey" onclick="changeBack( 'grey' )"></div>
				<div id="change_blue" onclick="changeBack( 'blue' )"></div>
				<div id="change_green" onclick="changeBack( 'green' )"></div>
				<div id="change_red" onclick="changeBack( 'red' )"></div>
			</div>
		</div>
		<div class="separator"></div>
		<div class="options">
			<a href="javascript:void(0);" onclick="return bookmark(this);"><div class="favorities"></div></a>
			<a href="/rss.xml"><div class="rss" title="RSS"></div></a>
		</div>
		<div class="separator"></div>
		<div class="auth">
			<div class="autchContainer">
				<div class="text">Войти, через:</div>
				<!--					<a href="/login/facebook"><div class="facebook"></div></a>-->
					<a href="/login/vk"><div class="vk" style="margin-left: 33px;"></div></a>
				                                        <div class="avatar "></div>
			</div>
		</div>
	</div>
	<div class="menuFooter">
		<div class="mainButtons menu_blue">
			<table width="100%" class="buttons_menu button_blue" cellpadding="0" cellspacing="0">
				<tr>
                                    <td  id="main_button"><a href="http://siteua.org"><img src="/standard/tpl/img/menu_main.png" /></a></td>
																		<td  onmouseover="showMenu( 'news' )"><a href="http://news.siteua.org"><img src="/standard/tpl/img/menu_news.png" /></a></td>
													<td  onmouseover="showMenu( 'it' )"><a href="http://it.siteua.org"><img src="/standard/tpl/img/menu_it.png" /></a></td>
													<td  onmouseover="showMenu( 'sport' )"><a href="http://sport.siteua.org"><img src="/standard/tpl/img/menu_sport.png" /></a></td>
													<td  onmouseover="showMenu( 'music' )"><a href="http://music.siteua.org"><img src="/standard/tpl/img/menu_music.png" /></a></td>
													<td  onmouseover="showMenu( 'kino' )"><a href="http://kino.siteua.org"><img src="/standard/tpl/img/menu_kino.png" /></a></td>
													<td class="active" onmouseover="showMenu( 'showbiz' )"><a href="http://showbiz.siteua.org"><div class="spinner"></div><img src="/standard/tpl/img/menu_showbiz.png" /></a></td>
													<td  onmouseover="showMenu( 'lady' )"><a href="http://lady.siteua.org"><img src="/standard/tpl/img/menu_lady.png" /></a></td>
													<td  onmouseover="showMenu( 'games' )"><a href="http://games.siteua.org"><img src="/standard/tpl/img/menu_games.png" /></a></td>
													<td  onmouseover="showMenu( 'auto' )"><a href="http://auto.siteua.org"><img src="/standard/tpl/img/menu_auto.png" /></a></td>
															</tr>
			</table>
		</div>
		<div class="subMenuButtons">
												<div id="subMenuHolder_showbiz" class="current_s_m">
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
								<span class="catLink"><a href="http://showbiz.siteua.org/Папарацци">Папарацци</a></span>
								
														
														
														
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
								<span class="catLink"><a href="http://showbiz.siteua.org/Слухи-Сплетни">Слухи-Сплетни</a></span>
								
														
														
														
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
								<span class="catLink"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса">Новости Шоу-Бизнеса</a></span>
								
														
														
														
														
											</div>
						
						
																		<div id="subMenuHolder_news" style="display: none;">
																								<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Курьезы">Курьезы</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Статьи">Статьи</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Пресс-релизы">Пресс-релизы</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Наука">Наука</a></span>
																																																																																																																																									<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Экономика_и_Финансы">Экономика и Финансы</a></span>
																																																																													<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Мир">Мир</a></span>
																																																																																																																																																								<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Россия">Россия</a></span>
																																																																																																																																																																							<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Украина">Украина</a></span>
																																																																		</div>
																				<div id="subMenuHolder_it" style="display: none;">
																																																																																																																																																															<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Гаджеты">Гаджеты</a></span>
																																																																																																																																																																																						<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Софт">Софт</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Интернет">Интернет</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/ИТ-Новости">ИТ-Новости</a></span>
																																																																																																																																																																											</div>
																				<div id="subMenuHolder_sport" style="display: none;">
																																																						<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Хоккей">Хоккей</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Баскетбол">Баскетбол</a></span>
																																																																													<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Теннис">Теннис</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Автоспорт">Автоспорт</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Бокс">Бокс</a></span>
																																																																																																																																																																																																																																			<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Футбол">Футбол</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Новости_спорта">Новости спорта</a></span>
																																																																																																</div>
																				<div id="subMenuHolder_music" style="display: none;">
																																																																																																																																																																																																												<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Обзоры_альбомов">Обзоры альбомов</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Интервью">Интервью</a></span>
																																																																																																																										<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Афиша">Афиша</a></span>
																																																																																																																																																																																						<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Новости_музыки">Новости музыки</a></span>
																																																																																																															</div>
																				<div id="subMenuHolder_kino" style="display: none;">
																																																																																																																																																																														<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
									<span class="catLink"><a href="http://kino.siteua.org/Интервью">Интервью</a></span>
																																																																																																																																																																																																																																																		<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
									<span class="catLink"><a href="http://kino.siteua.org/Рецензии">Рецензии</a></span>
																																																																																																																										<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
									<span class="catLink"><a href="http://kino.siteua.org/Новости_кино">Новости кино</a></span>
																																																																																																																														</div>
																													<div id="subMenuHolder_lady" style="display: none;">
																																																																																																																		<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Стиль">Стиль</a></span>
																																																																																												<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Мой_малыш">Мой малыш</a></span>
																																																																																																																										<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Отношения">Отношения</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Кулинария">Кулинария</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Красота_и_здоровье">Красота и здоровье</a></span>
																																																																																																																																																												</div>
																				<div id="subMenuHolder_games" style="display: none;">
																																																																																																																																																																																																																																																																								<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
									<span class="catLink"><a href="http://games.siteua.org/Консольные_игры">Консольные игры</a></span>
																																																																																												<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
									<span class="catLink"><a href="http://games.siteua.org/Online_Игры">Online Игры</a></span>
																																																																																																																																																																							<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
									<span class="catLink"><a href="http://games.siteua.org/Новости_Игр">Новости Игр</a></span>
																																																																																																																																													</div>
																				<div id="subMenuHolder_auto" style="display: none;">
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																	<a href="#"><div class="sButton"><div class="sBut_auto"></div></div></a>
									<span class="catLink"><a href="http://auto.siteua.org/Новости">Новости</a></span>
																					</div>
														</div>
		                    <!--[if IE 7]>
                        <style>
                            #menuHovered { display:none !important; }
                        </style>
                   <![endif]-->
			<div id="menuHovered">
													<div id="menu_hover_content_news" class="item">
												<div class="top">
							<a href="http://news.siteua.org/Украина/653217/ЦИК_опубликовала_фото_всех_кандидатов_мажоритарщиков_"><img src="http://siteua.org/content/images/134x100/875455.jpg" alt="" /></a>
							<span class="title"><a href="http://news.siteua.org/Украина/653217/ЦИК_опубликовала_фото_всех_кандидатов_мажоритарщиков_">ЦИК опубликовала фото всех кандидатов-мажоритарщиков </a></span>
							<span class="text"><a href="http://news.siteua.org/Украина/653217/ЦИК_опубликовала_фото_всех_кандидатов_мажоритарщиков_">Фото кандидатов поможет избирателям отличить технических кандидатов и так называемых "клонов" от лидеров...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://news.siteua.org/Украина/653263/Лукашенко_принял_предложение_Зеленского_">Лукашенко принял предложение Зеленс...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://news.siteua.org/Экономика_и_Финансы/653262/5_нововведений_по_английскому__которые_ждут_абитуриентов_">5 нововведений по английскому, кото...</a></div>
																				<div class="inner_item itemfix"><a href="http://news.siteua.org/Украина/653259/Выборы_Сегодня___последний_день_для_смены_места_голосования">Выборы.Сегодня - последний день для...</a></div>
																				<div class="inner_item "><a href="http://news.siteua.org/Украина/653258/Разведение_сил__что_изменилось_на_линии_разграничения">Разведение сил: что изменилось на л...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_it" class="item">
												<div class="top">
							<a href="http://it.siteua.org/ИТ-Новости/653162/Xiaomi_начала_рекламировать_смартфон_Mi_A3_с_чистым_Android_"><img src="http://siteua.org/content/images/134x100/875358.jpg" alt="" /></a>
							<span class="title"><a href="http://it.siteua.org/ИТ-Новости/653162/Xiaomi_начала_рекламировать_смартфон_Mi_A3_с_чистым_Android_">Xiaomi начала рекламировать смартфон Mi A3 с чистым Android,</a></span>
							<span class="text"><a href="http://it.siteua.org/ИТ-Новости/653162/Xiaomi_начала_рекламировать_смартфон_Mi_A3_с_чистым_Android_">Следующим смартфоном компании Xiaomi станет Mi A3 с чистым Android по программе Android One и его младши...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://it.siteua.org/Софт/653233/Google_создала_новую_социальную_сеть_Shoelace_">Google создала новую социальную сет...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://it.siteua.org/ИТ-Новости/653221/Олег_Винник___первый_певец_в_мире__чей_образ_есть_в_Goog_Pay">Олег Винник – первый певец в мире, ...</a></div>
																				<div class="inner_item "><a href="http://it.siteua.org/ИТ-Новости/653182/В_Google_могут_слушать__что_говорят_люди_своим_устройствам">В Google могут слушать, что говорят...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://it.siteua.org/ИТ-Новости/653179/Компания_Китая_открыла_в_Брюсселе_центр_кибербезопасности">Компания Китая открыла в Брюсселе ц...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_sport" class="item">
												<div class="top">
							<a href="http://sport.siteua.org/Футбол/653204/Динамо_не_сумело_обыграть_Брентфорд_в_контрольном_поединке"><img src="http://siteua.org/content/images/134x100/875422.jpg" alt="" /></a>
							<span class="title"><a href="http://sport.siteua.org/Футбол/653204/Динамо_не_сумело_обыграть_Брентфорд_в_контрольном_поединке">Динамо не сумело обыграть Брентфорд в контрольном поединке</a></span>
							<span class="text"><a href="http://sport.siteua.org/Футбол/653204/Динамо_не_сумело_обыграть_Брентфорд_в_контрольном_поединке">Подопечные Хацкевича были близки к поражению, однако Георгий Бущан отразил пенальти от соперника</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://sport.siteua.org/Новости_спорта/653261/Сборная_Украины_по_синхронному_плаванию_выиграла_золото_ЧМ">Сборная Украины по синхронному плав...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://sport.siteua.org/Бокс/653237/Бокс__Расписание_боев_">Бокс: Расписание боев </a></div>
																				<div class="inner_item "><a href="http://sport.siteua.org/Футбол/653216/Неймар__Лучший_момент_карьеры___гол_Барселоны_в_матче_с_ПСЖ">Неймар: Лучший момент карьеры - гол...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://sport.siteua.org/Теннис/653210/Украинка_Снигур_выиграла_юниорский_Уимблдон_">Украинка Снигур выиграла юниорский ...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_music" class="item">
												<div class="top">
							<a href="http://music.siteua.org/Новости_музыки/653165/Группа__Океан_Ельзи__презентовала_новую_песню_об_Украине"><img src="http://siteua.org/content/images/134x100/875362.jpg" alt="" /></a>
							<span class="title"><a href="http://music.siteua.org/Новости_музыки/653165/Группа__Океан_Ельзи__презентовала_новую_песню_об_Украине">Группа "Океан Ельзи" презентовала новую песню об Украине</a></span>
							<span class="text"><a href="http://music.siteua.org/Новости_музыки/653165/Группа__Океан_Ельзи__презентовала_новую_песню_об_Украине">По словам Святослава Вакарчука, фронтмена "Океан Эльзы", он написал текст за пару дней до своего дня рож...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://music.siteua.org/Новости_музыки/653248/Совместная_композиция_Артема_Пивоварова_и_Елки_покоряет_сеть">Совместная композиция Артема Пивова...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://music.siteua.org/Новости_музыки/653247/Киевский_Brave__Factory_Festival_вошел_в_десятку_лучших_">Киевский Brave! Factory Festival во...</a></div>
																				<div class="inner_item "><a href="http://music.siteua.org/Новости_музыки/653246/Полиграф_Шарикоff_и_Gena_Viter_в_совместном_клипе">Полиграф Шарикоff и Gena Viter в со...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://music.siteua.org/Новости_музыки/653245/Нетта_Барзилай_вышла_на_сцену_Atlas_Weekand">Нетта Барзилай вышла на сцену Atlas...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_kino" class="item">
												<div class="top">
							<a href="http://kino.siteua.org/Новости_кино/653180/Новый_тизер_культового_римейка_от_Disney__Король_Лев_"><img src="http://siteua.org/content/images/134x100/875383.jpg" alt="" /></a>
							<span class="title"><a href="http://kino.siteua.org/Новости_кино/653180/Новый_тизер_культового_римейка_от_Disney__Король_Лев_">Новый тизер культового римейка от Disney "Король Лев"</a></span>
							<span class="text"><a href="http://kino.siteua.org/Новости_кино/653180/Новый_тизер_культового_римейка_от_Disney__Король_Лев_">По случаю приближения даты выхода ожидаемой картины ее создатели, съемочная команда Disney, представили ...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://kino.siteua.org/Новости_кино/653256/Одесский_кинофестиваль_2019_фильмы__которые_стоит_посмотреть">Одесский кинофестиваль 2019 фильмы,...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://kino.siteua.org/Новости_кино/653184/Новый_тизер_сериала__Беверли_Хиллз_90210___ВИДЕО_">Новый тизер сериала "Беверли Хиллз ...</a></div>
																				<div class="inner_item "><a href="http://kino.siteua.org/Новости_кино/653183/В_продолжении_Отряда_самоубийц_снимется_Сторм_Рейд">В продолжении Отряда самоубийц сним...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://kino.siteua.org/Новости_кино/653181/Милли_Бобби_Браун_может_сняться_в_фильме__Вечные_">Милли Бобби Браун может сняться в ф...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_showbiz" class="item">
												<div class="top">
							<a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/653185/Появились_детали_избиения_Хейден_Панеттьери"><img src="http://siteua.org/content/images/134x100/875388.jpg" alt="" /></a>
							<span class="title"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/653185/Появились_детали_избиения_Хейден_Панеттьери">Появились детали избиения Хейден Панеттьери</a></span>
							<span class="text"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/653185/Появились_детали_избиения_Хейден_Панеттьери">Голливудскую актрису, экс-невесту Владимира Кличко Хейден Панеттьери, как известно, жестоко избил ее нов...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/653260/Владимир_Зеленский_с_женой_поздравили_дочь_с_днем_рождения">Владимир Зеленский с женой поздрави...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/653255/Никита_Добрынин_посетил_Одесский_кинофестиваль">Никита Добрынин посетил Одесский ки...</a></div>
																				<div class="inner_item "><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/653253/Памела_Андерсон_начала_терять_вес_после_скандального_разрыва">Памела Андерсон начала терять вес п...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/653249/Катя_Осадчая_показала_повзрослевшего_сына__ФОТО_">Катя Осадчая показала повзрослевшег...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_lady" class="item">
												<div class="top">
							<a href="http://lady.siteua.org/Красота_и_здоровье/634590/Самая_полезная_еда"><img src="http://siteua.org/content/images/134x100/842974.jpg" alt="" /></a>
							<span class="title"><a href="http://lady.siteua.org/Красота_и_здоровье/634590/Самая_полезная_еда">Самая полезная еда</a></span>
							<span class="text"><a href="http://lady.siteua.org/Красота_и_здоровье/634590/Самая_полезная_еда">«Если заболел, то измени свой образ жизни; если не помогло, то пересмотри свой рацион; если и это не пом...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://lady.siteua.org/Красота_и_здоровье/653254/Как_цвет_глаз_влияет_на_здоровье__исследование">Как цвет глаз влияет на здоровье: и...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://lady.siteua.org/Красота_и_здоровье/653251/Фрукт__который_может_помочь_нарастить_мышцы_и_похудеть">Фрукт, который может помочь нарасти...</a></div>
																				<div class="inner_item "><a href="http://lady.siteua.org/Красота_и_здоровье/653250/Убедительные_причины_начать_есть_финики">Убедительные причины начать есть фи...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://lady.siteua.org/Красота_и_здоровье/653239/Тренировка_для_мозга__7_способов_стать_умнее_">Тренировка для мозга: 7 способов ст...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_games" class="item">
												<div class="top">
							<a href="http://games.siteua.org/Новости_Игр/653145/Разновидности_монстров_в_трейлере_Monster_Hunter_World_ВИДЕО"><img src="http://siteua.org/content/images/134x100/875316.jpg" alt="" /></a>
							<span class="title"><a href="http://games.siteua.org/Новости_Игр/653145/Разновидности_монстров_в_трейлере_Monster_Hunter_World_ВИДЕО">Разновидности монстров в трейлере Monster Hunter World.ВИДЕО</a></span>
							<span class="text"><a href="http://games.siteua.org/Новости_Игр/653145/Разновидности_монстров_в_трейлере_Monster_Hunter_World_ВИДЕО">Разработчики Monster Hunter: World представили новый трейлер дополнения Iceborne, в котором показали нов...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item itemfix"><a href="http://games.siteua.org/Новости_Игр/653144/Поклонники_StarCraft_2_смогут_сразиться_с_ИИ_DeepMind">Поклонники StarCraft 2 смогут срази...</a></div>
																				<div class="inner_item "><a href="http://games.siteua.org/Новости_Игр/652935/Навык_владения_оружием_в_Cyberpunk_2077">Навык владения оружием в Cyberpunk ...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://games.siteua.org/Новости_Игр/652934/Появились_новые_подробности_о_режиме__Эскалация__в_Gears_5_">Появились новые подробности о режим...</a></div>
																				<div class="inner_item "><a href="http://games.siteua.org/Новости_Игр/652933/Новый_трейлер_файтинга_по_One_Punch_Man">Новый трейлер файтинга по One Punch...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_auto" class="item">
												<div class="top">
							<a href="http://auto.siteua.org/Новости/653159/Bently_показала_концепт_гигантского_электрокара__ФОТО"><img src="http://siteua.org/content/images/134x100/875349.jpg" alt="" /></a>
							<span class="title"><a href="http://auto.siteua.org/Новости/653159/Bently_показала_концепт_гигантского_электрокара__ФОТО">Bently показала концепт гигантского электрокара. ФОТО</a></span>
							<span class="text"><a href="http://auto.siteua.org/Новости/653159/Bently_показала_концепт_гигантского_электрокара__ФОТО">Автомобиль создан к 100-летнему юбилею бренда</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://auto.siteua.org/Новости/653187/Появились_новые_изображения_Skoda_Octavia_2020_">Появились новые изображения Skoda O...</a></div>
							<div class="separator"></div>													<div class="inner_item "><a href="http://auto.siteua.org/Новости/653103/В_Киеве_начали_штрафовать_нарушителей_парковки_авто">В Киеве начали штрафовать нарушител...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://auto.siteua.org/Новости/653053/Цены_плавятся__Дилеры_продают_автомобили_по_акции_">Цены плавятся: Дилеры продают автом...</a></div>
																				<div class="inner_item "><a href="http://auto.siteua.org/Новости/652970/Toyota_представила_Prius_с_солнечными_панелями__Фото">Toyota представила Prius с солнечны...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
										
			</div>
			</div>
</div>

<div style="width: 1000px; margin: 0 auto;">
</div>

<center><table border="0" cellspacing="0" cellpadding="0"><tr><td width="1000px" valign="top" style="text-align: left;">
<div id="pageBody">
	<div id="metaInfo">
	<table cellpadding="0" cellspacing="0" class="weatherBlock">
		<tr>
			<td class="weather_title">
                            <div class="sep">
                                <div class="title">Погода:</div>
                            </div>
			</td>
			<td class="selector">
				<div class="select_w">
					<span id="country">Киев<img alt="" src="/standard/tpl/img/button_black.png" /></span>
					<span id="day"><span id="w_today">сегодня</span><img alt="" src="/standard/tpl/img/button_black.png" /></span>
				</div>
                                <div class="weather_popup" id="country_list">
                                                                                                                                                <span onclick="selectTown( 'kiev', 'Киев' )">Киев</span><br/>
                                                                                                        <span onclick="selectTown( 'donetsk', 'Донецк' )">Донецк</span><br/>
                                                                                                        <span onclick="selectTown( 'odessa', 'Одесса' )">Одесса</span><br/>
                                                                                                        <span onclick="selectTown( 'lviv', 'Львов' )">Львов</span><br/>
                                                                                                        <span onclick="selectTown( 'hark', 'Харьков' )">Харьков</span><br/>
                                                                                                        <span onclick="selectTown( 'peterburg', 'Санкт-Петербург' )">Санкт-Петербург</span><br/>
                                                                                                        <span onclick="selectTown( 'moscow', 'Москва' )">Москва</span><br/>
                                                                                                                        </div>
                                <div class="weather_popup" id="day_list">
                                        <span onclick="selectDay( 'today' )">Сегодня</span>
                                        <span onclick="selectDay( 'tomorrow' )">Завтра</span>
                                </div>
			</td>
			<td class="weather">
				<div class="content">
                                    
                                    					<table class="insider" id="weather_t_kiev_today" cellpadding="0" cellspacing="0">
                                                					</table>
                                                                        
											                                                    						                                                    						                                                    						                                                    						                                                    						                                                    						                                                    																
											                                                        							<table class="insider" id="weather_t_kiev_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/cloudy_higth.png" /></td>
                                                                            <td>19°...21°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>11°...13°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">облачно</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_donetsk_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>22°...24°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_odessa_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>18°...20°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_lviv_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>20°...22°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>12°...14°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_hark_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>18°...20°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_peterburg_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>15°...17°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>12°...14°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_moscow_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/thunder.png" /></td>
                                                                            <td>21°...23°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/thunder.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">гроза</span></td>
									<td colspan="3"><span class="text">гроза</span></td>
								</tr>
							</table>
                                                        																
				</div>
			</td>
			<td class="weather_title">
				<div class="sep">
                                    <div class="title"><a href="/stats_currency">Валюта:</a></div>
				</div>
			</td>
                        
			<td class="select_nbu">
				<div class="select">
					<span id="nbu">НБУ<img alt="" src="/standard/tpl/img/button_black.png" /></span>
					<div id="currency_list">
						<span onclick="selectCurrency( 'nbu' )" id="curr_list_nbu">НБУ</span>
						<span onclick="selectCurrency( 'mb' )" id="curr_list_mb">Межбанк</span>
						<span onclick="selectCurrency( 'cur' )" id="curr_list_cur">Наличные</span>
					</div>
				</div>
			</td>
			<td class="nbu_content">
                            <div class="content curr_container" id="currency_nbu" style="display: block;">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">29.12<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">25.80<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.41<span class="arrow down"></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
                            
                            <div class="content curr_container" id="currency_mb">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">28.97<span class="arrow "></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">25.75<span class="arrow "></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.41<span class="arrow "></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
                            
                            <div class="content curr_container" id="currency_cur">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">29.22<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">26.07<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.46<span class="arrow "></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
			</td>
		</tr>
	</table>
</div>

<!-- Banners id:under weather -->
<div style="text-align: center; vertical-align: middle; horizontal-align: middle; padding: 1px 2px 1px 2px; margin: 0 0 6px 0; border: 1px color: #ffffff; height:24px; width:995px; background:#303030 url('/standard/tpl/img/friends/bg.tv.png') no-repeat 0 0;">
	
	
	&nbsp;<a style="text-decoration: underline; color: #B0E0FF; font: bold 13px/20px Arial,Tahoma,Serif;" href="http://TVBuzzer.net">

Удобная и симпатичная ТЕЛЕПРОГРАММА</a>&nbsp;&nbsp;

	<a style="color: #ffffff; font: 12px Arial,Tahoma,Serif;">

Более <b style="color:#FFCEA1;">200 каналов</b> на Ваш выбор. Легко и просто - в один клик!</a>&nbsp;&nbsp;

	<a style="text-decoration: underline; color: #B0E0FF; font: bold 13px/20px Arial,Tahoma,Serif;" href="http://TVBuzzer.net">TVBuzzer.net</a>

</div>
<!-- EOF Banners id:under weather -->
        <div class="mainstrip">
            <div class="postContainer">
                    <div class="post">
                            <div class="post_category post_cat_showbiz">
                                <a href="http://showbiz.siteua.org" class="cat_butt_link" >Шоу-бизнес  </a> <div class=post_button></div> <a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса" class="cat_butt_link">Новости Шоу-Бизнеса </a><div class="post_buttonshowbiz"></div>
                                    <div class="date">15 июля 19, 11:51</div>
                            </div>
                            <div class="title">Памела Андерсон начала терять вес после скандального разрыва</div>
			    
			    			    
			    
                            <div class="newsHolder">
                                <div class="top_holder">
                                    <div class="preview">
                                                                                    <img alt="Памела Андерсон" src="http://siteua.org/content/images/280x210/875504.jpg">
                                                                            </div>
                                    <div class="topInfo">
                                            <div class="info">
                                                    <div class="news_bad mood"></div>
                                                    <div class="vote">
                                                                                                                <div class="vote_h">
                                                            <div class="count_vote"><a href="#comments">0</a></div>
                                                            <div class="stars">
                                                                <ul>
                                                                    <li><a title="Ужасно" class="vote_1" onclick="vote( '1', '653253', 'showbiz', 'main' );">1</a></li>
                                                                    <li><a title="Плохо" class="vote_2" onclick="vote( '2', '653253', 'showbiz', 'main' );">2</a></li>
                                                                    <li><a title="Нормально" class="vote_3" onclick="vote( '3', '653253', 'showbiz', 'main' );">3</a></li>
                                                                    <li><a title="Хорошо" class="vote_4" onclick="vote( '4', '653253', 'showbiz', 'main' );">4</a></li>
                                                                    <li><a title="Отлично" class="vote_5" onclick="vote( '5', '653253', 'showbiz', 'main' );">5</a></li>
                                                                    <li class="current" style="width: 0px;">Текущий рейтинг</li>
                                                                </ul>
                                                            </div>
                                                        </div>
                                                        <div class="count_post_votes"><span id="total_karma">0</span>/5 (<span id="post_tense">0 голосов</span>)</div>
                                                    </div>
                                                    <table class="font_changer">
                                                        <tr>
                                                            <td class="minus"></td>
                                                            <td class="font"></td>
                                                            <td class="plus"></td>
                                                        </tr>
                                                    </table>	
                                            </div>
                                            <div class="topSpinner" ></div>
                                            
                                            <div class="vrez">
                                                <div class="quote_top">
                                                    <div class="quote_bottom">
                                                        <div class="content">
                                                            Американская модель Памела Андерсон не страдает после разрыва с футболистом сборной Франции Адилем Рами.
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                    </div>
                                </div>
                                    <div class="news_banner_place">
                                                                            </div>
                                
                            
                                    <span class="news_post showbiz _ga1_on_">
                                        <div id="hypercontext">
                                        <index><div>Американская модель Памела Андерсон решила не отчаиваться из-за возможного судебного иска и скандала вокруг разрыва с 33-летним Адилем Рами. Звезда уже сбросила несколько килограммов и чувствует себя замечательно.</div><div><br></div><div>Как сообщает The Daily Mail со ссылкой на инсайдеров, разрыв романа и возвращение в Лос-Анджелес повлияло на эмоциональное состояние Памелы Андерсон и ее внешний вид. Из-за стресса она за короткое время потеряла более 4 килограммов.</div><div><br></div><div>"Сейчас Пэм счастливее, чем когда-либо, и даже начала стремительно худеть. За короткий срок она смогла сбросить 4,5 килограмма. Она очень рада этому", – рассказала подруга Памелы Андерсон.</div><div><br></div><div>Кроме этого, инсайдеры таблоида заверили, что модель совсем не боится остаться одинокой, ведь после новостей о разрыве с Адилем Рами поклонники возвращаются в ее жизнь.</div><div><br></div><div>"Наконец она свободна от Рами, его токсичной любви и эгоистического поведения его родственников. Все они просто защищают руку, которая их кормит ... А у Памелы уже есть много поклонников, которые в восторге от того, что она свободна", – добавил инсайдер.</div><div><br></div><div><img src="http://siteua.org/content/images/original/875505.jpg"><br></div><div><br></div><div>Источник:&nbsp;<a href="https://telegraf.com.ua/">https://telegraf.com.ua/</a>  </div></index>
                                        </div>

                                                                            </span>
                                
                                                                    
                                                                        <div class="relatedInline">
                                    <b>Ещё по теме</b>:<br />
                                                                        <a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/647859/Памела_Андерсон_в_пятый_раз_выходит_замуж">Памела Андерсон в пятый раз выходит замуж</a><br />
                                                                        <a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/649476/Дочь_Беллуччи_снялась_в_рекламе_Dolce___Gabbana">Дочь Беллуччи снялась в рекламе Dolce & Gabbana</a><br />
                                                                        <a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/650055/Памела_Андерсон_с_мужем_снялась_для_известного_глянца">Памела Андерсон с мужем снялась для известного глянца</a><br />
                                                                        <a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/650449/Модель_погибла__пытаясь_спасти_тонущих_щенят">Модель погибла, пытаясь спасти тонущих щенят</a><br />
                                     
                                    </div>
                                                                    
                                                            </div>
                            <div class="bottom_navi">
                                    <div class="vote">
                                                                                <div class="vote_h">
                                            <div class="stars">
                                                <ul>
                                                    <li><a title="Ужасно">1</a></li>
                                                    <li><a title="Плохо">2</a></li>
                                                    <li><a title="Нормально" >3</a></li>
                                                    <li><a title="Хорошо">4</a></li>
                                                    <li><a title="Отлично">5</a></li>
                                                    <li class="current" style="width: 0px;">Текущий рейтинг</li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                    <table class="social">
                                            <tr>
                                                    <td><g:plusone size="medium" href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/653253"></g:plusone></td>
                                                    <td><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fshowbiz.siteua.org%2F%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8_%D0%A8%D0%BE%D1%83-%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81%D0%B0%2F653253&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;appId=133609933396722" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:125px; height:21px;" allowTransparency="true"></iframe></td>
                                            </tr>
                                    </table>

                                    <div class="share">
                                            <a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/653253/Памела_Андерсон_начала_терять_вес_после_скандального_разрыва/print" rel="nofollow"><div class="print"></div></a>
                                            <a href="mailto:?subject=Памела Андерсон начала терять вес после скандального разрыва&amp;body=http://showbiz.siteua.org/system_category/653253/Памела_Андерсон_начала_терять_вес_после_скандального_разрыва"><div class="mail"></div></a>
                                    </div>
                            </div>
                            <div class="clear"></div>
                            <div class="share_link">
                                <div class="share_content">
                                    <div class="button_content">
                                        <div class="share_button" onclick="shareLink();"><span class="share_text">Поделиться ссылкой</span><span class="pointer">»</span></div>
                                    </div>
                                    <input type="text" onclick="this.select();" value="http://siteua.org/n/653253" readonly />
                                    <div class="share_close" onclick="shareLink(true);">X</div>
                                </div>
                            </div>

                            
<!-- Banners id:undernews -->
<!-- Composite Start -->
<div id="M417849ScriptRootC353813">
        <div id="M417849PreloadC353813">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M417849ScriptRootC353813")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M417849ScriptRootC353813");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=353813;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/s/i/siteua.org.353813.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->

<!-- EOF Banners id:undernews -->
                    </div>
            </div>
            
                            <div class="postContainer" style="margin-top: 6px;">
                    <div class="post" style="margin-bottom: 5px;">
                            <div class="lastNewsPost">
                                    <div class="blockTitle relevant">
                                            <div class="title_last active" onclick="newsSelector('similar');"><span>Читаемые за сутки</span></div>
                                            <div class="title_similar" onclick="newsSelector('last');"><span>Читаемые за неделю</span></div>                                    </div>
                                    <div class="stripe post_cat_showbiz"></div>
                                    <div class="posts" id="news_last" style="display: none;">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="block_item ">
                                                                <a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/653185/Появились_детали_избиения_Хейден_Панеттьери">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/875388.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/653185/Появились_детали_избиения_Хейден_Панеттьери">Появились детали избиения Хейден Панеттьери</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="block_item bloc_fix_r">
                                                                <a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/653178/Кара_Делевинь_готовится_к_свадьбе">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/875378.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/653178/Кара_Делевинь_готовится_к_свадьбе">Кара Делевинь готовится к свадьбе</a><p>
                                                            </div>
                                                            <div class="sep"></div>                                                                                                                                                                                                                                                                                                                                                                <div class="block_item ">
                                                                <a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/653174/Кто_повлиял_на_расставание_Ирины_Шейк_и_Брэдли_Купера">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/875374.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/653174/Кто_повлиял_на_расставание_Ирины_Шейк_и_Брэдли_Купера">Кто повлиял на расставание Ирины Шейк и Брэдли Купера</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="block_item bloc_fix_r">
                                                                <a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/653119/Forbes_назвал_самую_высокооплачиваемую_знаменитость">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/875265.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/653119/Forbes_назвал_самую_высокооплачиваемую_знаменитость">Forbes назвал самую высокооплачиваемую знаменитость</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                        </div>
                                    <div class="posts" id="news_similar" >
                                                                                                                                                                                                                                                                                                                                    <div class="block_item ">
                                                                <a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/653255/Никита_Добрынин_посетил_Одесский_кинофестиваль">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/875507.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/653255/Никита_Добрынин_посетил_Одесский_кинофестиваль">Никита Добрынин посетил Одесский кинофестиваль</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="block_item bloc_fix_r">
                                                                <a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/653249/Катя_Осадчая_показала_повзрослевшего_сына__ФОТО_">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/875499.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/653249/Катя_Осадчая_показала_повзрослевшего_сына__ФОТО_">Катя Осадчая показала повзрослевшего сына (ФОТО)</a><p>
                                                            </div>
                                                            <div class="sep"></div>                                                                                                                                                                                                                                                                                                    <div class="block_item ">
                                                                <a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/653242/Певца_R__Kelly_арестовали_за_детскую_порнографию">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/875492.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/653242/Певца_R__Kelly_арестовали_за_детскую_порнографию">Певца R. Kelly арестовали за детскую порнографию</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                <div class="block_item bloc_fix_r">
                                                                <a href="http://news.siteua.org/Украина/653234/Песня_за_кандидата__кого_поддерживают_звезды_на_этих_выборах">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/875489.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://news.siteua.org/Украина/653234/Песня_за_кандидата__кого_поддерживают_звезды_на_этих_выборах">Песня за кандидата: кого поддерживают звезды на этих выборах</a><p>
                                                            </div>
                                                                                                                                                                                                                                                            </div>
                            </div>
                    </div>
                </div>
                        
            <div class="postContainer" style="margin-top: 6px;">
                <div class="post">
                    
                                        <div class="comments" id="comments">
	<div class="top">
		<div class="count">Комментарии <span class="showbiz"><a>(0)</a></span></div>
				<div class="clear"></div>
	</div>
	
	<div class="comments_container">
	</div>
            <!-- Comments Form -->
            <div class="comment" id="comments_form">
                   <!--[if IE 7]>
                        <style>
                            #comment_area { margin-left: -70px !important; }
                        </style>
                   <![endif]-->
                                   <div class="back">
                        <div class="avatar "></div>
                        <div class="metaInfo">
                                                            <span class="name">Войти через: </span>
                                <span>
    <!--					<div class="facebook"></div>-->
                                <a href="/login/vk" ><div class="vk"></div></a>
                                </span>
                                                    </div>
                    </div>
                    <div class="coment_text comment_input">
                        <textarea id="comment_area" name="comment" disabled="disabled" onkeypress="if(event.keyCode==10||(event.ctrlKey && event.keyCode==13))addComment( '653253', 'main' )">Пожалуйста, авторизируйтесь, чтобы комментировать</textarea>
                    </div>
                                                            
            </div>
    <div class="clear"></div>
	
</div>                    
<!-- Banners id:after comments -->
<center>
<!-- OnOna.Ukr.Net -->
<style>
.onona-block {background:#F3F3F3;margin-top:2px;padding:7px;}
#ononatopukrnet {overflow:hidden;zoom:1;}
#ononatopukrnet a {text-decoration:none;}
#ononatopukrnet a:hover {text-decoration:underline;}
#ononatopukrnet img {border:none;}
#ononatopukrnet {font-size:12px; font-family:Verdana, Arial, Helvetica, sans-serif;}
#onona_item { float:left;width:25%;*width:24.9%;text-align:center;}
#onona_total {display:none;}
#onona_info {margin-bottom:3px;}
#onona_type {display:none;}
#onona_city {font-size:11px;}
#onona_sign {display:none;}
#onona_photo img {width:80px;}
</style>
<noindex>
<div><a href="http://onona.ua/" style="color:#000;text-decoration:none;" target="_blank"><strong>Знакомства</strong></a></div>
<div class="onona-block">
	<div id="ononatopukrnet" align="center">Загрузка</div>
	<script language="javascript" src="http://informers.ukr.net/onona/js_top.php?cb=1&cg=3&z=aries|taurus|gemini|cancer|lion|virgo|libra|scorpio|sagittarius|capricorn|aquarius|pisces" charset="windows-1251"></script>
    <div style="text-align:center;"><a href="http://testoteka.ukr.net/" style="color:#D7001D;font-size:11px;" target="_blank"><strong>психологические тесты</strong></a></div>
</div>
</noindex>
<!-- OnOna.ua -->

<ins class="adsbyyottos" style="display:block" 
data-ad-client="00603182-dbf5-11e6-8340-002590d97638"></ins> 
<script async defer src="https://cdn.yottos.com/adsbyyottos.js"></script>

<!-- EOF Banners id:after comments -->

                    <div class="clear"></div>

                </div>
            </div>
            
        </div>

    
	<div class="rightSide">
	    <div class="sideBlock"> 
	    
<!-- Banners id:right head banner -->
<div id="CNM4614" style="text-align:center;display:none" ><div id="CNM4614t" style="display:none">
</div></div>
<!-- EOF Banners id:right head banner -->
	    </div>
	    
	    	    <div class="sideBlock" style="margin-top: 5px;">
		<div style="height: 10px;"></div>
		<div class="block">
                        <div class="block_title">
                            <div class="block_stripe">
                                <a href="http://showbiz.siteua.org/lenta">Последние новости</a>
                            </div>
                        </div>
			<div class="content" style="height: auto;">
                            <div class="spin" style="margin: 4px 0 10px 0;"></div>
													    						    <a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/653260/Владимир_Зеленский_с_женой_поздравили_дочь_с_днем_рождения"><div class="img" style="background: url('http://img.siteua.org/content/images/280x210/875514.jpg') no-repeat center center;"></div></a>
						    <div class="title"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/653260/Владимир_Зеленский_с_женой_поздравили_дочь_с_днем_рождения">Владимир Зеленский с женой поздравили дочь с днем рождения</a></div>
						    <span class="spin"></span>
					    													    						    <a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/653255/Никита_Добрынин_посетил_Одесский_кинофестиваль"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/875507.jpg" />Никита Добрынин посетил Одесский кинофестиваль</a></div>
						    <span class="spin"></span>
					    																	    						    <a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/653249/Катя_Осадчая_показала_повзрослевшего_сына__ФОТО_"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/875499.jpg" />Катя Осадчая показала повзрослевшего сына (ФОТО)</a></div>
						    <span class="spin"></span>
					    													    						    <a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/653242/Певца_R__Kelly_арестовали_за_детскую_порнографию"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/875492.jpg" />Певца R. Kelly арестовали за детскую порнографию</a></div>
						    <span class="spin"></span>
					    				                                <a href="http://showbiz.siteua.org/lenta" class="link_lenta">Лента новостей</a>
			</div>				
		</div>		
	    </div>
	                
            <div class="social_groups" style="margin-top: 5px; background-color: #F7F7F7; padding-bottom: 10px;" >
    <!--<script src="http://vk.com/js/api/openapi.js" type="text/javascript"></script>-->
    <div class="title_block" style="text-transform: uppercase;
                                    text-align: center;
                                    color: #4B6CAB;
                                    font-size: 14px;
                                    display: inline-block;
                                    width: 315px;
                                    margin-top: 5px;
                                    margin-right: 5px; 
                                    margin-left: 5px;
                                    padding: 6px 0;
                                    border-bottom: 2px solid #4B6CAB;">
            <span>Siteua.org в cоцсетях</span>
    </div>
    <ul class="tabs_articles" style="list-style: none;
                                        padding-bottom: 5px;
                                        border-bottom: 1px solid #A6BADF;
                                        margin-top: 5px;
                                        font-family: 'Sans-Condense_Bold';
                                        margin-left: 5px;
                                        margin-right: 5px;
                                        font-weight: bold;
                                        text-transform: uppercase;
                                        font-size: 9px;">
        <li id="facebook_block" style="display: inline-block;
                                        font-size: 10px;
                                        display: -moz-inline-stack;
                                        display: inline-block;
                                        zoom: 1;
                                        _overflow: hidden;
                                        vertical-align: middle;
                                        margin-right: 13px;" class="inner_link selected_item"><a href="javascript:ShowDiv('facebook')">Facebook</a></li>
<!--        <li id="vk_block" class="inner_link" style="display: inline-block;
                                                    font-size: 10px;
                                                    display: -moz-inline-stack;
                                                    display: inline-block;
                                                    zoom: 1;
                                                    _overflow: hidden;
                                                    vertical-align: middle;
                                                    margin-right: 13px;"><a href="javascript:ShowDiv('vk')">Вконтакте</a></li>-->
        <li id="twitter_block" class="inner_link" style="display: inline-block;
                                                            font-size: 10px;
                                                            display: -moz-inline-stack;
                                                            display: inline-block;
                                                            zoom: 1;
                                                            _overflow: hidden;
                                                            vertical-align: middle;
                                                            margin-right: 13px;"><a href="javascript:ShowDiv('twitter')">Twitter</a></li>
    </ul>
    <div class="social-block" style="margin-left: 5px; margin-right: 5px;">
        <div id="facebook" style="display: block; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;">
            <iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FSiteUA.org&amp;width=315&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=320" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:315px; height:320px; margin-bottom:5px; margin-top:2px;" allowtransparency="true"></iframe>
        </div>


        <div id="twitter" style="display: none; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;">
            <iframe allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/follow_button.html?screen_name=SiteUAorg" style="width: 300px; height: 20px;"></iframe>
        </div>
        <div id="vk" style="display: none; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;"></div>
        <script type="text/javascript">
//            VK.Widgets.Group("vk", {mode: 0, width: "315", height: "200"}, 35031723);
        </script>
    </div>
    <script type="text/javascript">
        $(function () {
            ShowDiv('facebook');
        });

        function ShowDiv(divId) {
            HideDiv('facebook');
            HideDiv('twitter');
            HideDiv('vk');
            $('#facebook_block').removeClass('selected_item');
            $('#twitter_block').removeClass('selected_item');
            $('#vk_block').removeClass('selected_item');

            $('#' + divId + '_block').addClass('selected_item');
            $('#' + divId).show();
        }

        function HideDiv(divId) {
            $('#' + divId).hide();
        }
    </script>
</div>

	    <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    
<!-- Banners id:right banner -->
<center>
<div id="DIV_DA_56239"></div>
</center>


<!-- EOF Banners id:right banner -->
	    </div>
	    
	    <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    
<!-- Banners id:right banner2 -->
<!-- start NEW_Right_v1 for siteua.org -->
<div id="adpartner-jsunit-1688">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=1688&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_Right_v1 for siteua.org -->


<!-- EOF Banners id:right banner2 -->
	    </div>
            
            <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    
<!-- Banners id:right banner3 -->
<div id="sblock_1093">
<a href="https://megatraf.biz/">megatraf.biz</a>
</div>
<script type="text/javascript">
var el = document.getElementById("sblock_1093");
var x_script_1093 = document.createElement("script");
x_script_1093.type = "text/javascript";
x_script_1093.src = "https://megatraf.biz//show/?block_id=1093"+
"&t="+Math.round(Math.random()*100000);
el.parentNode.appendChild(x_script_1093);
</script>

<!-- EOF Banners id:right banner3 -->
	    </div>
            
            <div class="sideBlock " style="margin-top: 5px;"> 
	    	    </div>
	</div>
    
	<div class="clear"></div>
        
                                <div id="AllNInformer5"></div>
                        <script type="text/javascript" src="http://allnewspoint.com/static/js/informer.js"></script>
                        <script type="text/javascript"> AllNInformer.load( 5, "разрыв + отношения + Модель + Памела Андерсон", "#FFFFFF", "#4f444f", 500, 0, "#27735c", 14, "#282929", 11, 1, 1, 0 ); </script>
                            
        
</div>
</td><td id="the3rd" style="width:0; overflow: hidden;" valign="top"></td></tr></table></center>

<!--</td>
<td width="25%" valign="top" align="left" class="br_td"><a href="/go/3" target="_blank"><div style="width: 100%;" class="br_link"></div></a></td>
</tr></table> </center>-->

<div id="footer">
        <div class="sepl" style="width: 100%;"></div>
	<div class="partners">
		<div>Сайты партнеры</div>
	</div>
	<div class="sepl" style="width: 100%;"></div>
	<div class="partnersList">
		<table cellspacing="4" cellpadding="0" border="0">
			<tr>
							                                                                <td width="15" nowrap="nowrap"><a href="http://wnet.ua/">
<img src="/standard/tpl/img/friends/wnet.png" class="moduletable_bros" alt="Wnet ISP" border="0">
</a></td>
                                                                <td width="15" nowrap="nowrap"><a href="http://allnewspoint.com">
<img src="/standard/tpl/img/friends/allnews.png" alt="Allnews" border="0"></a></td>
                                                                                            <td class="FooterLinksBanner">
                                                                    </td>
                                <td valign="top">&nbsp;</td>
			</tr>
		</table>
	</div>
	<div class="sep"></div>
	<div class="footRes">
		<div class="catlist">
			<table class="content">
				<tr>
					<td class="links">
												                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://news.siteua.org">Новости</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://it.siteua.org">IT-Индустрия</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://sport.siteua.org">Спорт</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://music.siteua.org">Музыка</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://kino.siteua.org">Кино</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://showbiz.siteua.org">Шоу-бизнес</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://lady.siteua.org">Леди</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://games.siteua.org">Игры</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://auto.siteua.org">АвтоМото</a></div>
																		</td>
					<td class="press">
                                                <div class="linkitem s"><span><a href="/advert">Рекламодателям</a></span></div>
						<div class="sepl"></div>
						<div class="linkitem s"><span><a href="mailto:siteua.org@gmail.com">Отправить пресс-релиз</a></span></div>
						<div class="sepl"></div>
						<div class="linkitem"><span><a href="/feedback">Обратная связь</a></span></div>
					</td>
				</tr>
			</table>
		</div>
	</div>
	<div class="sepl" style="width: 1000px; margin: 0 auto;"></div>
	<div class="footCounters">
                <a href="http://siteua.org/manage">
                    <div class="adminenter">
                            <div class="title"><span>Админ. вход</span></div>
                            <div class="lock"><img alt="" src="/standard/tpl/img/button_admin_lock.png" /> </div>
                    </div>
                </a>
		<div class="counters">
			<table width="100%" border="0" cellpadding="0" cellspacing="2">
				<tr>
									                                                                                                                        <td><!--bigmir)net TOP 100 Part 2-->
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript" src="http://c.bigmir.net/?s146975&t0&l1&o1"></script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v146975&s146975&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100 Part 2-->
<center><small><a href="http://top.bigmir.net/report/146975/main">link</a></small></center></td>
                                                           				</tr>
			</table>
		</div>
	</div>
	<div class="footCopyrigth">
		<span class="copy">&copy; 2006-2019. Siteua</span>
		<span class="info">При использовании материвалов сайта гиперссылка на «SiteUA.org» обязательна</span>
	</div>
</div>
<script>initSliders(false);</script>
<script charset="windows-1251" type="text/javascript" src="http://www.directadvert.ru/show.cgi?adp=56239&div=DIV_DA_56239"></script>

    
<!-- before </body> -->
<script type="text/javascript" async="async" src="https://c.her-ber.top/pzi/4614" ></script>

</body>
</html>