<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Standard" />
	<meta name="robots" content="INDEX,FOLLOW">
	<title>Леся Никитюк больше не хочет дружить с Педаном </title>
	<meta name="keywords" content="Александр Педан,Леся Никитюк,розыгрыш,Новости Шоу-Бизнеса, новости, шоу-бизнеса, showbiz news, News, Entertainment, шоу-бізнес, новини, шоу-бізнесові, Светские хроники" />
	<meta name="description" content="Ведущая Нового канала Леся Никитюк стала жертвой неудачного и жестокого розыгрыша своего коллеги Александра Педана.Об этом ведущая рассказала поклонникам в Instastories. Сначала Леся Никитюк опубликовала несколько видео, снятых под её домом. Когда ведущая выходила из дому, чтобы поехать на съёмк" />
	

<meta property="og:title" content="Леся Никитюк больше не хочет дружить с Педаном " />
<meta property="og:url" content="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/657403/Леся_Никитюк_больше_не_хочет_дружить_с_Педаном_" />
<meta property="og:site_name" content="Новости мира Шоу-Бизнеса" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:image" content="http://siteua.org/content/images/280x210/882385.jpg" />
<meta property="og:description" content="Ведущая Нового канала Леся Никитюк стала жертвой неудачного и жестокого розыгрыша своего коллеги Александра Педана.Об этом ведущая рассказала поклонникам в Instastories. Сначала Леся Никитюк опубликовала несколько видео, снятых под её домом. Когда ведущая выходила из дому, чтобы поехать на съёмк" />

<link rel="shortcut icon" href="/standard/tpl/img/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss/" />
<link href="/standard/tpl/css/style.css?v=60" rel="stylesheet" media="all" />
<!--[if IE]>
<link href="/standard/tpl/css/IEstyle.css?v=1" rel="stylesheet" media="all" />
<![endif]-->

<script type="text/javascript" src="/standard/tpl/js/jquery.js"></script>
<script type="text/javascript" src="/standard/tpl/js/slides.jquery.js"></script>
<script type="text/javascript" src="/standard/tpl/js/jGrowl.js"></script>
<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?47"></script>
<script type="text/javascript" src="/standard/tpl/js/social.js"></script>

<script> 
	var domains = new Array( 'news', 'it', 'sport', 'music', 'kino', 'showbiz', 'lady', 'games', 'auto' ); 
	var domain = 'siteua.org';
        $(function(){ $('.br_link').css('height',$('.br_td').height()+'px'); });
</script>
<script type="text/javascript" src="/standard/tpl/js/functions.js?v=400"></script>

<meta name="verify-v1" content="EsjnJURwMsnmGdvjWbJGkFi9oB0NHdOxUta22gCEkU0=" />
<meta name='2c61174dfe530adaaa622890f825be0c' content='' />
<meta name='yandex-verification' content='7f6ff6d0b305b827' />
<!--Блок подключения библиотеки скриптов Admixer-->
<script type='text/javascript'>
(function () {
	var w = window, d = document;
	w.admixZArr = (w.admixZArr || []);
	w.admixerSmOptions = (w.admixerSmOptions || {});
	w.admixerSmOptions.showAdsOnLoad = true;
	if (!w.admixerSm) {
	    var adms = document.createElement('script');
	    adms.async = true;
	    adms.type = 'text/javascript';
	    adms.src = 'http://cdn.admixer.net/scriptlib/asm2.js?v=3';
	    var node = d.getElementsByTagName('script')[0];
	    node.parentNode.insertBefore(adms, node);
	}
})();
</script>		
<!--Конец блока подключения библиотеки скриптов Admixer-->

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-5659755-1");
pageTracker._addOrganic("rambler.ru","words");
pageTracker._addOrganic("mail.ru","q");
pageTracker._addOrganic("aport.ru","r");
pageTracker._addOrganic("metabot.ru","st");
pageTracker._addOrganic("meta.ua","q");
pageTracker._addOrganic("bigmir.net","q");
pageTracker._addOrganic("nigma.ru","s");
pageTracker._trackPageview();
</script>
<!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:146975,s:146975,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="http://c.bigmir.net/?v146975&s146975&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->

</head>
<body >

        
<!--    <center>
    <table border="0" width="100%">
        <tr>
            <td width="25%" valign="top" align="right" class="br_td"><a href="/go/3" target="_blank"><div style="width: 100%;" class="br_link"></div></a></td>
            <td width="50%">-->
    
<div id="jGrowl" class="top-right jGrowl"><div class="jGrowl-notification"></div></div>
<div id="header" >
    
    <a href="http://siteua.org"><div class="logo" style="background: url('/standard/tpl/img/logo.png') no-repeat center center;" title="Siteua.Org" ></div></a>
    <div id="bannerTop"  >
        
<!-- Banners id:head banner -->
<script type="text/javascript"><!--
google_ad_client = "ca-pub-2260187509626032";
/* 728x90, создано 28.10.08 */
google_ad_slot = "3137355909";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<!-- EOF Banners id:head banner -->
    </div>
    
</div>

<div id="menu">
<!--        <a href="/go/2" target="_blank"><div class="brand_actieve1"></div></a>
        <a href="/go/2" target="_blank"><div class="brand_actieve2"></div></a>-->
	<div class="menuHead">
		<div class="date"><span>Пятница,</span> &nbsp;25.10.19</div>
		<div class="newsCharacter">
			<!--<div class="moodcontainer">
				<div class="news_good"></div>
				<div class="news_inert"></div>
				<div class="news_bad"></div>
				<div class="clear"></div>
			</div>
		--></div>
		<div class="separator"></div>
		<div class="search">
			<div class="googleLogo"></div>
				<form id="cse-search-box" action="http://www.google.com.ua/cse">
					<div class="searchInput">
						<div>
							<input type="hidden" value="partner-pub-2260187509626032:af0as4-lcnq" name="cx" />
							<input type="hidden" value="UTF-8" name="ie" />
							<input type="text" name="q" onfocus="if(this.value==' введите для поиска') this.value='';" onblur="if(this.value=='') this.value=' введите для поиска';" value=" введите для поиска" />
						</div>
							<button class="search-magnifier" value="Search" type="submit"></button>
					</div>
				</form>
		</div>
		<div class="separator"></div>
		<div class="changeBack">
			<div class="backContainer">
				<div id="change_grey" onclick="changeBack( 'grey' )"></div>
				<div id="change_blue" onclick="changeBack( 'blue' )"></div>
				<div id="change_green" onclick="changeBack( 'green' )"></div>
				<div id="change_red" onclick="changeBack( 'red' )"></div>
			</div>
		</div>
		<div class="separator"></div>
		<div class="options">
			<a href="javascript:void(0);" onclick="return bookmark(this);"><div class="favorities"></div></a>
			<a href="/rss.xml"><div class="rss" title="RSS"></div></a>
		</div>
		<div class="separator"></div>
		<div class="auth">
			<div class="autchContainer">
				<div class="text">Войти, через:</div>
				<!--					<a href="/login/facebook"><div class="facebook"></div></a>-->
					<a href="/login/vk"><div class="vk" style="margin-left: 33px;"></div></a>
				                                        <div class="avatar "></div>
			</div>
		</div>
	</div>
	<div class="menuFooter">
		<div class="mainButtons menu_blue">
			<table width="100%" class="buttons_menu button_blue" cellpadding="0" cellspacing="0">
				<tr>
                                    <td  id="main_button"><a href="http://siteua.org"><img src="/standard/tpl/img/menu_main.png" /></a></td>
																		<td  onmouseover="showMenu( 'news' )"><a href="http://news.siteua.org"><img src="/standard/tpl/img/menu_news.png" /></a></td>
													<td  onmouseover="showMenu( 'it' )"><a href="http://it.siteua.org"><img src="/standard/tpl/img/menu_it.png" /></a></td>
													<td  onmouseover="showMenu( 'sport' )"><a href="http://sport.siteua.org"><img src="/standard/tpl/img/menu_sport.png" /></a></td>
													<td  onmouseover="showMenu( 'music' )"><a href="http://music.siteua.org"><img src="/standard/tpl/img/menu_music.png" /></a></td>
													<td  onmouseover="showMenu( 'kino' )"><a href="http://kino.siteua.org"><img src="/standard/tpl/img/menu_kino.png" /></a></td>
													<td class="active" onmouseover="showMenu( 'showbiz' )"><a href="http://showbiz.siteua.org"><div class="spinner"></div><img src="/standard/tpl/img/menu_showbiz.png" /></a></td>
													<td  onmouseover="showMenu( 'lady' )"><a href="http://lady.siteua.org"><img src="/standard/tpl/img/menu_lady.png" /></a></td>
													<td  onmouseover="showMenu( 'games' )"><a href="http://games.siteua.org"><img src="/standard/tpl/img/menu_games.png" /></a></td>
													<td  onmouseover="showMenu( 'auto' )"><a href="http://auto.siteua.org"><img src="/standard/tpl/img/menu_auto.png" /></a></td>
															</tr>
			</table>
		</div>
		<div class="subMenuButtons">
												<div id="subMenuHolder_showbiz" class="current_s_m">
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
								<span class="catLink"><a href="http://showbiz.siteua.org/Папарацци">Папарацци</a></span>
								
														
														
														
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
								<span class="catLink"><a href="http://showbiz.siteua.org/Слухи-Сплетни">Слухи-Сплетни</a></span>
								
														
														
														
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
								<span class="catLink"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса">Новости Шоу-Бизнеса</a></span>
								
														
														
														
														
											</div>
						
						
																		<div id="subMenuHolder_news" style="display: none;">
																								<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Курьезы">Курьезы</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Статьи">Статьи</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Пресс-релизы">Пресс-релизы</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Наука">Наука</a></span>
																																																																																																																																									<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Экономика_и_Финансы">Экономика и Финансы</a></span>
																																																																													<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Мир">Мир</a></span>
																																																																																																																																																								<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Россия">Россия</a></span>
																																																																																																																																																																							<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Украина">Украина</a></span>
																																																																		</div>
																				<div id="subMenuHolder_it" style="display: none;">
																																																																																																																																																															<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Гаджеты">Гаджеты</a></span>
																																																																																																																																																																																						<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Софт">Софт</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Интернет">Интернет</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/ИТ-Новости">ИТ-Новости</a></span>
																																																																																																																																																																											</div>
																				<div id="subMenuHolder_sport" style="display: none;">
																																																						<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Хоккей">Хоккей</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Баскетбол">Баскетбол</a></span>
																																																																													<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Теннис">Теннис</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Автоспорт">Автоспорт</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Бокс">Бокс</a></span>
																																																																																																																																																																																																																																			<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Футбол">Футбол</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Новости_спорта">Новости спорта</a></span>
																																																																																																</div>
																				<div id="subMenuHolder_music" style="display: none;">
																																																																																																																																																																																																												<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Обзоры_альбомов">Обзоры альбомов</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Интервью">Интервью</a></span>
																																																																																																																										<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Афиша">Афиша</a></span>
																																																																																																																																																																																						<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Новости_музыки">Новости музыки</a></span>
																																																																																																															</div>
																				<div id="subMenuHolder_kino" style="display: none;">
																																																																																																																																																																														<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
									<span class="catLink"><a href="http://kino.siteua.org/Интервью">Интервью</a></span>
																																																																																																																																																																																																																																																		<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
									<span class="catLink"><a href="http://kino.siteua.org/Рецензии">Рецензии</a></span>
																																																																																																																										<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
									<span class="catLink"><a href="http://kino.siteua.org/Новости_кино">Новости кино</a></span>
																																																																																																																														</div>
																													<div id="subMenuHolder_lady" style="display: none;">
																																																																																																																		<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Стиль">Стиль</a></span>
																																																																																												<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Мой_малыш">Мой малыш</a></span>
																																																																																																																										<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Отношения">Отношения</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Кулинария">Кулинария</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Красота_и_здоровье">Красота и здоровье</a></span>
																																																																																																																																																												</div>
																				<div id="subMenuHolder_games" style="display: none;">
																																																																																																																																																																																																																																																																								<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
									<span class="catLink"><a href="http://games.siteua.org/Консольные_игры">Консольные игры</a></span>
																																																																																												<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
									<span class="catLink"><a href="http://games.siteua.org/Online_Игры">Online Игры</a></span>
																																																																																																																																																																							<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
									<span class="catLink"><a href="http://games.siteua.org/Новости_Игр">Новости Игр</a></span>
																																																																																																																																													</div>
																				<div id="subMenuHolder_auto" style="display: none;">
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																	<a href="#"><div class="sButton"><div class="sBut_auto"></div></div></a>
									<span class="catLink"><a href="http://auto.siteua.org/Новости">Новости</a></span>
																					</div>
														</div>
		                    <!--[if IE 7]>
                        <style>
                            #menuHovered { display:none !important; }
                        </style>
                   <![endif]-->
			<div id="menuHovered">
													<div id="menu_hover_content_news" class="item">
												<div class="top">
							<a href="http://news.siteua.org/Мир/657431/Ветераны_прилетели_в_США_на_Марафон_морской_пехоты__ВИДЕО"><img src="http://siteua.org/content/images/134x100/882434.jpg" alt="" /></a>
							<span class="title"><a href="http://news.siteua.org/Мир/657431/Ветераны_прилетели_в_США_на_Марафон_морской_пехоты__ВИДЕО">Ветераны прилетели в США на Марафон морской пехоты. ВИДЕО</a></span>
							<span class="text"><a href="http://news.siteua.org/Мир/657431/Ветераны_прилетели_в_США_на_Марафон_морской_пехоты__ВИДЕО">Команда украинских военных, получивших ранения, прибыла в Вашингтон для участия в забегах 44-го Марафона...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://news.siteua.org/Курьезы/657437/Бородянский_ответил_на_оскорбления_Коломойского">Бородянский ответил на оскорбления ...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://news.siteua.org/Украина/657436/Украинский_арсенал__бронеавтомобиль__Дозор_Б___ФОТО">Украинский арсенал: бронеавтомобиль...</a></div>
																				<div class="inner_item "><a href="http://news.siteua.org/Украина/657435/ВИДЕО_В_Киеве_задержали_толпу_нелегалов_со_всех_уголков_мира">ВИДЕО:В Киеве задержали толпу нелег...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://news.siteua.org/Украина/657434/ВИДЕО__На_Троещине_на_рынке__Радосинь__взорвали_гранату">ВИДЕО: На Троещине на рынке "Радоси...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_it" class="item">
												<div class="top">
							<a href="http://it.siteua.org/Гаджеты/657220/Компания_MEIZU_представила_украинцам_свои_новые_продукты"><img src="http://siteua.org/content/images/134x100/882058.jpg" alt="" /></a>
							<span class="title"><a href="http://it.siteua.org/Гаджеты/657220/Компания_MEIZU_представила_украинцам_свои_новые_продукты">Компания MEIZU представила украинцам свои новые продукты</a></span>
							<span class="text"><a href="http://it.siteua.org/Гаджеты/657220/Компания_MEIZU_представила_украинцам_свои_новые_продукты">Украинцам презентовали новые девайсы от MEIZU, как, например, смартфон MEIZU M10 и те, что уже были на у...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://it.siteua.org/ИТ-Новости/657263/В_Украине_хотят_открыть_первый_киберполигон_">В Украине хотят открыть первый кибе...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://it.siteua.org/Интернет/657245/Экс_президент_Киевстара_о_Wi_Fi_в_поездах__Укрзализныци_">Экс-президент Киевстара о Wi-Fi в п...</a></div>
																				<div class="inner_item itemfix"><a href="http://it.siteua.org/Гаджеты/657136/Apple_представит_новые_AirPods_">Apple представит новые AirPods </a></div>
																				<div class="inner_item "><a href="http://it.siteua.org/ИТ-Новости/657129/Специалисты_назвали_самый_надежный_браузер">Специалисты назвали самый надежный ...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_sport" class="item">
												<div class="top">
							<a href="http://sport.siteua.org/Футбол/657221/Динамо___Александрия_1_0_видео_гола_и_обзор_матча_ЧУ"><img src="http://siteua.org/content/images/134x100/882068.jpg" alt="" /></a>
							<span class="title"><a href="http://sport.siteua.org/Футбол/657221/Динамо___Александрия_1_0_видео_гола_и_обзор_матча_ЧУ">Динамо - Александрия 1:0 видео гола и обзор матча ЧУ</a></span>
							<span class="text"><a href="http://sport.siteua.org/Футбол/657221/Динамо___Александрия_1_0_видео_гола_и_обзор_матча_ЧУ">Виталий Миколенко отметился дебютным голом за Динамо в УПЛ.
</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://sport.siteua.org/Футбол/657433/Таблица_коэффициентов_УЕФА__Украина_сохранила_свою_позицию_">Таблица коэффициентов УЕФА: Украина...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://sport.siteua.org/Футбол/657374/Лига_Европы__расписание_и_результаты_матчей_">Лига Европы: расписание и результат...</a></div>
																				<div class="inner_item "><a href="http://sport.siteua.org/Футбол/657327/Малиновский___лучший_игрок_в_матче_против_Манчестер_Сити_">Малиновский - лучший игрок в матче ...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://sport.siteua.org/Бокс/657285/Тренер_Ломаченко_получил_пояс_WBC_из_рук_сына_и_Усика__видео">Тренер Ломаченко получил пояс WBC и...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_music" class="item">
												<div class="top">
							<a href="http://music.siteua.org/Новости_музыки/657387/Тина_Кароль_анонсировала_новую_песню"><img src="http://siteua.org/content/images/134x100/882366.jpg" alt="" /></a>
							<span class="title"><a href="http://music.siteua.org/Новости_музыки/657387/Тина_Кароль_анонсировала_новую_песню">Тина Кароль анонсировала новую песню</a></span>
							<span class="text"><a href="http://music.siteua.org/Новости_музыки/657387/Тина_Кароль_анонсировала_новую_песню">Украинская певица и ведущая проекта "Танцы со звездами" Тина Кароль анонсировала выход новой песни.
</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://music.siteua.org/Новости_музыки/657389/Провокационный_клип_Оли_Цибульской_с_героем_шоу__Холостяк_">Провокационный клип Оли Цибульской ...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://music.siteua.org/Новости_музыки/657388/Селена_Гомес_выпустила_новую_откровенную_песню__ВИДЕО_">Селена Гомес выпустила новую откров...</a></div>
																				<div class="inner_item itemfix"><a href="http://music.siteua.org/Новости_музыки/657342/Группа__Бумбокс__представила_новый_клип__ВИДЕО_">Группа "Бумбокс" представила новый ...</a></div>
																				<div class="inner_item "><a href="http://music.siteua.org/Новости_музыки/657341/Музыкальная_премия_Jager_Music_Awards_2019__номинанты">Музыкальная премия Jager Music Awar...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_kino" class="item">
												<div class="top">
							<a href="http://kino.siteua.org/Новости_кино/657406/_Посторонний___украинская_лента_получила_награду__Видео"><img src="http://siteua.org/content/images/134x100/882388.jpg" alt="" /></a>
							<span class="title"><a href="http://kino.siteua.org/Новости_кино/657406/_Посторонний___украинская_лента_получила_награду__Видео">"Посторонний": украинская лента получила награду. Видео</a></span>
							<span class="text"><a href="http://kino.siteua.org/Новости_кино/657406/_Посторонний___украинская_лента_получила_награду__Видео">На Международном фестивале хорроров фильм Дмитрия Томашпольского отметили за лучшую операторскую работу.</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://kino.siteua.org/Новости_кино/657407/Первые_претенденты_на__Оскар_2020_">Первые претенденты на "Оскар-2020"</a></div>
							<div class="separator"></div>													<div class="inner_item "><a href="http://kino.siteua.org/Новости_кино/657405/Шайа_ЛаБаф_присоединился_к_касту_драмы__Части_женщины_">Шайа ЛаБаф присоединился к касту др...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://kino.siteua.org/Новости_кино/657404/Карди_Би_пополнила_актерский_состав_очередной_части_Форсажа">Карди Би пополнила актерский состав...</a></div>
																				<div class="inner_item "><a href="http://kino.siteua.org/Новости_кино/657360/Трейлер_продолжения_комедии__Сумасшедшая_свадьба___ВИДЕО_">Трейлер продолжения комедии "Сумасш...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_showbiz" class="item">
												<div class="top">
							<a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/657391/_Танцы_со_звездами_2019___MARUV_станет_ведущей_10_выпуска"><img src="http://siteua.org/content/images/134x100/882370.jpg" alt="" /></a>
							<span class="title"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/657391/_Танцы_со_звездами_2019___MARUV_станет_ведущей_10_выпуска">"Танцы со звездами 2019": MARUV станет ведущей 10 выпуска</a></span>
							<span class="text"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/657391/_Танцы_со_звездами_2019___MARUV_станет_ведущей_10_выпуска">Уже в это воскресенье состоится десятый выпуск популярного в Украине танцевального проекта "Танці з зірк...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/657403/Леся_Никитюк_больше_не_хочет_дружить_с_Педаном_">Леся Никитюк больше не хочет дружит...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/657402/Полиграф_ШарикoOFF_хочет_получить_украинское_гражданство">Полиграф ШарикoOFF хочет получить у...</a></div>
																				<div class="inner_item "><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/657401/40_летняя_Кейт_Хадсон_выложила_сногсшибательное_фото">40-летняя Кейт Хадсон выложила сног...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/657394/Снежана_Бабкина_рассказала_о_маленьком_сыне">Снежана Бабкина рассказала о малень...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_lady" class="item">
												<div class="top">
							<a href="http://lady.siteua.org/Красота_и_здоровье/657396/Овощ__который_поможет_быстро_поправить_зрение"><img src="http://siteua.org/content/images/134x100/882377.jpg" alt="" /></a>
							<span class="title"><a href="http://lady.siteua.org/Красота_и_здоровье/657396/Овощ__который_поможет_быстро_поправить_зрение">Овощ, который поможет быстро поправить зрение</a></span>
							<span class="text"><a href="http://lady.siteua.org/Красота_и_здоровье/657396/Овощ__который_поможет_быстро_поправить_зрение">Ключ к хорошему зрению найден – введите в свой ежедневный рацион брокколи!
</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://lady.siteua.org/Красота_и_здоровье/657427/_Вымывает__ли_кофе_кальций_из_организма__">"Вымывает” ли кофе кальций из орган...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://lady.siteua.org/Красота_и_здоровье/657414/15_человек_на_Закарпатье_госпитализированы_с_дифтерией">15 человек на Закарпатье госпитализ...</a></div>
																				<div class="inner_item "><a href="http://lady.siteua.org/Красота_и_здоровье/657400/Отличное_отшелушивающее_и_антимикробное_средство">Отличное отшелушивающее и антимикро...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://lady.siteua.org/Красота_и_здоровье/657399/Главные_ошибки_в_питании__диетологи">Главные ошибки в питании: диетологи</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_games" class="item">
												<div class="top">
							<a href="http://games.siteua.org/Консольные_игры/657089/Названа_примерная_дата_выхода_PlayStation_5_"><img src="http://siteua.org/content/images/134x100/881867.jpg" alt="" /></a>
							<span class="title"><a href="http://games.siteua.org/Консольные_игры/657089/Названа_примерная_дата_выхода_PlayStation_5_">Названа примерная дата выхода PlayStation 5 </a></span>
							<span class="text"><a href="http://games.siteua.org/Консольные_игры/657089/Названа_примерная_дата_выхода_PlayStation_5_">Новая модель консоли от Sony будет официально называться PlayStation 5.</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://games.siteua.org/Online_Игры/657439/The_Last_of_Us_Part_2_выйдет_позже__есть_новая_дата_релиза_">The Last of Us Part 2 выйдет позже:...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://games.siteua.org/Новости_Игр/657385/Первое_видео_геймплея_C_C_Remastered">Первое видео геймплея C&C Remastere...</a></div>
																				<div class="inner_item "><a href="http://games.siteua.org/Новости_Игр/657384/Какую_платформу_для_Cyberpunk_2077_советуют_геймеры">Какую платформу для Cyberpunk 2077 ...</a></div>
							<div class="separator"></div>													<div class="inner_item "><a href="http://games.siteua.org/Новости_Игр/656492/White_Ra_взялся_за_разработку_игр_">White-Ra взялся за разработку игр </a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_auto" class="item">
												<div class="top">
							<a href="http://auto.siteua.org/Новости/657362/Каким_водителям_в_Украине_можно_не_покупать_страховой_полис_"><img src="http://siteua.org/content/images/134x100/882316.jpg" alt="" /></a>
							<span class="title"><a href="http://auto.siteua.org/Новости/657362/Каким_водителям_в_Украине_можно_не_покупать_страховой_полис_">Каким водителям в Украине можно не покупать страховой полис?</a></span>
							<span class="text"><a href="http://auto.siteua.org/Новости/657362/Каким_водителям_в_Украине_можно_не_покупать_страховой_полис_">Освобождаются от обязанности приобретения полиса на территории Украины целый ряд категорий граждан.

</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://auto.siteua.org/Новости/657438/В_Киеве_эпично_перевернулся_внедорожник__ВИДЕО">В Киеве эпично перевернулся внедоро...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://auto.siteua.org/Новости/657424/Фото_долгожданного_Volkswagen_Golf_8_слили_в_Сеть_">Фото долгожданного Volkswagen Golf ...</a></div>
																				<div class="inner_item "><a href="http://auto.siteua.org/Новости/657421/_Ноздри__нового_BMW_шокировали_своими_размерами_">"Ноздри" нового BMW шокировали свои...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://auto.siteua.org/Новости/657420/Как_скачать_водительские_права_в_смартфон__инструкция_">Как скачать водительские права в см...</a></div>
																			</div>
									
					</div>
										
			</div>
			</div>
</div>

<div style="width: 1000px; margin: 0 auto;">
</div>

<center><table border="0" cellspacing="0" cellpadding="0"><tr><td width="1000px" valign="top" style="text-align: left;">
<div id="pageBody">
	<div id="metaInfo">
	<table cellpadding="0" cellspacing="0" class="weatherBlock">
		<tr>
			<td class="weather_title">
                            <div class="sep">
                                <div class="title">Погода:</div>
                            </div>
			</td>
			<td class="selector">
				<div class="select_w">
					<span id="country">Киев<img alt="" src="/standard/tpl/img/button_black.png" /></span>
					<span id="day"><span id="w_today">сегодня</span><img alt="" src="/standard/tpl/img/button_black.png" /></span>
				</div>
                                <div class="weather_popup" id="country_list">
                                                                                                                                                <span onclick="selectTown( 'kiev', 'Киев' )">Киев</span><br/>
                                                                                                        <span onclick="selectTown( 'donetsk', 'Донецк' )">Донецк</span><br/>
                                                                                                        <span onclick="selectTown( 'odessa', 'Одесса' )">Одесса</span><br/>
                                                                                                        <span onclick="selectTown( 'lviv', 'Львов' )">Львов</span><br/>
                                                                                                        <span onclick="selectTown( 'hark', 'Харьков' )">Харьков</span><br/>
                                                                                                        <span onclick="selectTown( 'peterburg', 'Санкт-Петербург' )">Санкт-Петербург</span><br/>
                                                                                                        <span onclick="selectTown( 'moscow', 'Москва' )">Москва</span><br/>
                                                                                                                        </div>
                                <div class="weather_popup" id="day_list">
                                        <span onclick="selectDay( 'today' )">Сегодня</span>
                                        <span onclick="selectDay( 'tomorrow' )">Завтра</span>
                                </div>
			</td>
			<td class="weather">
				<div class="content">
                                    
                                    					<table class="insider" id="weather_t_kiev_today" cellpadding="0" cellspacing="0">
                                                					</table>
                                                                        
											                                                    						                                                    						                                                    						                                                    						                                                    						                                                    						                                                    																
											                                                        							<table class="insider" id="weather_t_kiev_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/cloudy_higth.png" /></td>
                                                                            <td>19°...21°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>11°...13°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">облачно</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_donetsk_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>22°...24°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_odessa_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>18°...20°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_lviv_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>20°...22°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>12°...14°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_hark_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>18°...20°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_peterburg_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>15°...17°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>12°...14°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_moscow_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/thunder.png" /></td>
                                                                            <td>21°...23°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/thunder.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">гроза</span></td>
									<td colspan="3"><span class="text">гроза</span></td>
								</tr>
							</table>
                                                        																
				</div>
			</td>
			<td class="weather_title">
				<div class="sep">
                                    <div class="title"><a href="/stats_currency">Валюта:</a></div>
				</div>
			</td>
                        
			<td class="select_nbu">
				<div class="select">
					<span id="nbu">НБУ<img alt="" src="/standard/tpl/img/button_black.png" /></span>
					<div id="currency_list">
						<span onclick="selectCurrency( 'nbu' )" id="curr_list_nbu">НБУ</span>
						<span onclick="selectCurrency( 'mb' )" id="curr_list_mb">Межбанк</span>
						<span onclick="selectCurrency( 'cur' )" id="curr_list_cur">Наличные</span>
					</div>
				</div>
			</td>
			<td class="nbu_content">
                            <div class="content curr_container" id="currency_nbu" style="display: block;">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">27.65<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">24.84<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.39<span class="arrow down"></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
                            
                            <div class="content curr_container" id="currency_mb">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">28.02<span class="arrow up"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">25.22<span class="arrow up"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.39<span class="arrow up"></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
                            
                            <div class="content curr_container" id="currency_cur">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">29.22<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">26.07<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.46<span class="arrow "></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
			</td>
		</tr>
	</table>
</div>

<!-- Banners id:under weather -->
<div style="text-align: center; vertical-align: middle; horizontal-align: middle; padding: 1px 2px 1px 2px; margin: 0 0 6px 0; border: 1px color: #ffffff; height:24px; width:995px; background:#303030 url('/standard/tpl/img/friends/bg.tv.png') no-repeat 0 0;">
	
	
	&nbsp;<a style="text-decoration: underline; color: #B0E0FF; font: bold 13px/20px Arial,Tahoma,Serif;" href="http://TVBuzzer.net">

Удобная и симпатичная ТЕЛЕПРОГРАММА</a>&nbsp;&nbsp;

	<a style="color: #ffffff; font: 12px Arial,Tahoma,Serif;">

Более <b style="color:#FFCEA1;">200 каналов</b> на Ваш выбор. Легко и просто - в один клик!</a>&nbsp;&nbsp;

	<a style="text-decoration: underline; color: #B0E0FF; font: bold 13px/20px Arial,Tahoma,Serif;" href="http://TVBuzzer.net">TVBuzzer.net</a>

</div>
<!-- EOF Banners id:under weather -->
        <div class="mainstrip">
            <div class="postContainer">
                    <div class="post">
                            <div class="post_category post_cat_showbiz">
                                <a href="http://showbiz.siteua.org" class="cat_butt_link" >Шоу-бизнес  </a> <div class=post_button></div> <a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса" class="cat_butt_link">Новости Шоу-Бизнеса </a><div class="post_buttonshowbiz"></div>
                                    <div class="date">24 октября 19, 12:36</div>
                            </div>
                            <div class="title">Леся Никитюк больше не хочет дружить с Педаном </div>
			    
			    			    
			    
                            <div class="newsHolder">
                                <div class="top_holder">
                                    <div class="preview">
                                                                                    <img alt="Леся Никитюк" src="http://siteua.org/content/images/280x210/882385.jpg">
                                                                            </div>
                                    <div class="topInfo">
                                            <div class="info">
                                                    <div class="news_bad mood"></div>
                                                    <div class="vote">
                                                                                                                <div class="vote_h">
                                                            <div class="count_vote"><a href="#comments">0</a></div>
                                                            <div class="stars">
                                                                <ul>
                                                                    <li><a title="Ужасно" class="vote_1" onclick="vote( '1', '657403', 'showbiz', 'main' );">1</a></li>
                                                                    <li><a title="Плохо" class="vote_2" onclick="vote( '2', '657403', 'showbiz', 'main' );">2</a></li>
                                                                    <li><a title="Нормально" class="vote_3" onclick="vote( '3', '657403', 'showbiz', 'main' );">3</a></li>
                                                                    <li><a title="Хорошо" class="vote_4" onclick="vote( '4', '657403', 'showbiz', 'main' );">4</a></li>
                                                                    <li><a title="Отлично" class="vote_5" onclick="vote( '5', '657403', 'showbiz', 'main' );">5</a></li>
                                                                    <li class="current" style="width: 0px;">Текущий рейтинг</li>
                                                                </ul>
                                                            </div>
                                                        </div>
                                                        <div class="count_post_votes"><span id="total_karma">0</span>/5 (<span id="post_tense">0 голосов</span>)</div>
                                                    </div>
                                                    <table class="font_changer">
                                                        <tr>
                                                            <td class="minus"></td>
                                                            <td class="font"></td>
                                                            <td class="plus"></td>
                                                        </tr>
                                                    </table>	
                                            </div>
                                            <div class="topSpinner" ></div>
                                            
                                            <div class="vrez">
                                                <div class="quote_top">
                                                    <div class="quote_bottom">
                                                        <div class="content">
                                                            После неудачного розыгрыша ведущая попала в медпункт.                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                    </div>
                                </div>
                                    <div class="news_banner_place">
                                                                            </div>
                                
                            
                                    <span class="news_post showbiz _ga1_on_">
                                        <div id="hypercontext">
                                        <index><div>Ведущая Нового канала Леся Никитюк стала жертвой неудачного и жестокого розыгрыша своего коллеги Александра Педана.</div><div><br></div><div>Об этом ведущая рассказала поклонникам в Instastories. Сначала Леся Никитюк опубликовала несколько видео, снятых под её домом. Когда ведущая выходила из дому, чтобы поехать на съёмки, она обнаружила под своим автомобилем двух мужчин, которые ели и пили. Когда возмущённая Леся попросила неизвестных уйти, они сказали, что просто празднуют день рождения.&nbsp;</div><div><br></div><div></div><div>Спустя час ведущая опубликовала несколько видеороликов, снятых в медпункте, в которых рассказала, что стала жертвой жестокого розыгрыша Педана.</div><div><br></div><div><em>Сьогодні о 9 ранку мене дуже хріново розіграли. Була стрілянина, була поліція, я дуже сильно перелякалася. Зараз мені капають корвалол. Я хочу офіційно заявити, що припиняю будь-які стосунки, дружбу з Сашею Педаном, тому що це не смішно</em></div><div>сказала Леся Никитюк.</div><div><br></div><div>Александр Педан извинился перед Лесей Никитюк в Instastories и признал, что перегнул палку:</div><div><br></div><div>Я розумію, що ми реально перегнули. По-перше, я намагався додзвонитися до Лесі особисто, щоб вибачитися, але Леся збиває. Тому будемо спілкуватися через stories. Лесю, ми з командою розуміємо, що це було занадто, але ми думали, що ти нас розкусиш, одразу зрозумієш, що це розіграш, і не думали, що налякаємо тебе. Вибач, ми не хотіли цього робити.</div><br><iframe width="560" height="315" src="http://www.youtube.com/embed/d1v8k8MJaZA" frameborder="0"></iframe><br><iframe width="560" height="315" src="http://www.youtube.com/embed/pVtgf_9HodM" frameborder="0"></iframe><br><iframe width="560" height="315" src="http://www.youtube.com/embed/Mw-Omk8w7xE" frameborder="0"></iframe><div><br></div><div>Источник:&nbsp;<a href="https://glamurchik.tochka.net/">https://glamurchik.tochka.net</a>  </div></index>
                                        </div>

                                                                            </span>
                                
                                                                    
                                                                        <div class="relatedInline">
                                    <b>Ещё по теме</b>:<br />
                                                                        <a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/650592/Александр_Педан_признался__что_страдает_зависимостью">Александр Педан признался, что страдает зависимостью</a><br />
                                                                        <a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/650882/Леся_Никитюк_заинтриговала_поклонников_новым_снимком">Леся Никитюк заинтриговала поклонников новым снимком</a><br />
                                                                        <a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/651067/Леся_Никитюк_выходит_замуж">Леся Никитюк выходит замуж</a><br />
                                                                        <a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/651374/Леся_Никитюк_рассказала__какие_мужчины_ее_привлекают">Леся Никитюк рассказала, какие мужчины ее привлекают</a><br />
                                     
                                    </div>
                                                                    
                                                            </div>
                            <div class="bottom_navi">
                                    <div class="vote">
                                                                                <div class="vote_h">
                                            <div class="stars">
                                                <ul>
                                                    <li><a title="Ужасно">1</a></li>
                                                    <li><a title="Плохо">2</a></li>
                                                    <li><a title="Нормально" >3</a></li>
                                                    <li><a title="Хорошо">4</a></li>
                                                    <li><a title="Отлично">5</a></li>
                                                    <li class="current" style="width: 0px;">Текущий рейтинг</li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                    <table class="social">
                                            <tr>
                                                    <td><g:plusone size="medium" href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/657403"></g:plusone></td>
                                                    <td><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fshowbiz.siteua.org%2F%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8_%D0%A8%D0%BE%D1%83-%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81%D0%B0%2F657403&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;appId=133609933396722" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:125px; height:21px;" allowTransparency="true"></iframe></td>
                                            </tr>
                                    </table>

                                    <div class="share">
                                            <a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/657403/Леся_Никитюк_больше_не_хочет_дружить_с_Педаном_/print" rel="nofollow"><div class="print"></div></a>
                                            <a href="mailto:?subject=Леся Никитюк больше не хочет дружить с Педаном &amp;body=http://showbiz.siteua.org/system_category/657403/Леся_Никитюк_больше_не_хочет_дружить_с_Педаном_"><div class="mail"></div></a>
                                    </div>
                            </div>
                            <div class="clear"></div>
                            <div class="share_link">
                                <div class="share_content">
                                    <div class="button_content">
                                        <div class="share_button" onclick="shareLink();"><span class="share_text">Поделиться ссылкой</span><span class="pointer">»</span></div>
                                    </div>
                                    <input type="text" onclick="this.select();" value="http://siteua.org/n/657403" readonly />
                                    <div class="share_close" onclick="shareLink(true);">X</div>
                                </div>
                            </div>

                                                </div>
            </div>
            
                            <div class="postContainer" style="margin-top: 6px;">
                    <div class="post" style="margin-bottom: 5px;">
                            <div class="lastNewsPost">
                                    <div class="blockTitle relevant">
                                            <div class="title_last active" onclick="newsSelector('similar');"><span>Читаемые за сутки</span></div>
                                            <div class="title_similar" onclick="newsSelector('last');"><span>Читаемые за неделю</span></div>                                    </div>
                                    <div class="stripe post_cat_showbiz"></div>
                                    <div class="posts" id="news_last" style="display: none;">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="block_item ">
                                                                <a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/657372/Жена_Штайнмайера_в_одном_образе_сходила_на_два_мероприятия">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/882334.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/657372/Жена_Штайнмайера_в_одном_образе_сходила_на_два_мероприятия">Жена Штайнмайера в одном образе сходила на два мероприятия</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="block_item bloc_fix_r">
                                                                <a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/657371/Дизайнер_Елены_Зеленской_о_ее_желтом_платье_в_Японии__ВИДЕО">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/882327.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/657371/Дизайнер_Елены_Зеленской_о_ее_желтом_платье_в_Японии__ВИДЕО">Дизайнер Елены Зеленской о ее желтом платье в Японии, ВИДЕО</a><p>
                                                            </div>
                                                            <div class="sep"></div>                                                                                                                                                                                                                                                                                                                                                                <div class="block_item ">
                                                                <a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/657354/Никита_Добрынин_и_Даша_Квиткова_отдохнули_в_Италии__ФОТО_">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/882300.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/657354/Никита_Добрынин_и_Даша_Квиткова_отдохнули_в_Италии__ФОТО_">Никита Добрынин и Даша Квиткова отдохнули в Италии (ФОТО)</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="block_item bloc_fix_r">
                                                                <a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/657304/Майли_Сайрус_рассказала_об_отношениях_с_девушками">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/882219.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/657304/Майли_Сайрус_рассказала_об_отношениях_с_девушками">Майли Сайрус рассказала об отношениях с девушками</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                        </div>
                                    <div class="posts" id="news_similar" >
                                                                                                                                                                                                                                                                                                                                                                                                <div class="block_item ">
                                                                <a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/657402/Полиграф_ШарикoOFF_хочет_получить_украинское_гражданство">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/882384.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/657402/Полиграф_ШарикoOFF_хочет_получить_украинское_гражданство">Полиграф ШарикoOFF хочет получить украинское гражданство</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                <div class="block_item bloc_fix_r">
                                                                <a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/657401/40_летняя_Кейт_Хадсон_выложила_сногсшибательное_фото">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/882382.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/657401/40_летняя_Кейт_Хадсон_выложила_сногсшибательное_фото">40-летняя Кейт Хадсон выложила сногсшибательное фото</a><p>
                                                            </div>
                                                            <div class="sep"></div>                                                                                                                                                                                                                                                                                                    <div class="block_item ">
                                                                <a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/657394/Снежана_Бабкина_рассказала_о_маленьком_сыне">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/882374.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/657394/Снежана_Бабкина_рассказала_о_маленьком_сыне">Снежана Бабкина рассказала о маленьком сыне</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                <div class="block_item bloc_fix_r">
                                                                <a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/657391/_Танцы_со_звездами_2019___MARUV_станет_ведущей_10_выпуска">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/882370.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/657391/_Танцы_со_звездами_2019___MARUV_станет_ведущей_10_выпуска">"Танцы со звездами 2019": MARUV станет ведущей 10 выпуска</a><p>
                                                            </div>
                                                                                                                                                                                                                                                            </div>
                            </div>
                    </div>
                </div>
                        
            <div class="postContainer" style="margin-top: 6px;">
                <div class="post">
                    
                                        <div class="comments" id="comments">
	<div class="top">
		<div class="count">Комментарии <span class="showbiz"><a>(0)</a></span></div>
				<div class="clear"></div>
	</div>
	
	<div class="comments_container">
	</div>
            <!-- Comments Form -->
            <div class="comment" id="comments_form">
                   <!--[if IE 7]>
                        <style>
                            #comment_area { margin-left: -70px !important; }
                        </style>
                   <![endif]-->
                                   <div class="back">
                        <div class="avatar "></div>
                        <div class="metaInfo">
                                                            <span class="name">Войти через: </span>
                                <span>
    <!--					<div class="facebook"></div>-->
                                <a href="/login/vk" ><div class="vk"></div></a>
                                </span>
                                                    </div>
                    </div>
                    <div class="coment_text comment_input">
                        <textarea id="comment_area" name="comment" disabled="disabled" onkeypress="if(event.keyCode==10||(event.ctrlKey && event.keyCode==13))addComment( '657403', 'main' )">Пожалуйста, авторизируйтесь, чтобы комментировать</textarea>
                    </div>
                                                            
            </div>
    <div class="clear"></div>
	
</div>                    
<!-- Banners id:after comments -->
<center>
<!-- OnOna.Ukr.Net -->
<style>
.onona-block {background:#F3F3F3;margin-top:2px;padding:7px;}
#ononatopukrnet {overflow:hidden;zoom:1;}
#ononatopukrnet a {text-decoration:none;}
#ononatopukrnet a:hover {text-decoration:underline;}
#ononatopukrnet img {border:none;}
#ononatopukrnet {font-size:12px; font-family:Verdana, Arial, Helvetica, sans-serif;}
#onona_item { float:left;width:25%;*width:24.9%;text-align:center;}
#onona_total {display:none;}
#onona_info {margin-bottom:3px;}
#onona_type {display:none;}
#onona_city {font-size:11px;}
#onona_sign {display:none;}
#onona_photo img {width:80px;}
</style>
<noindex>
<div><a href="http://onona.ua/" style="color:#000;text-decoration:none;" target="_blank"><strong>Знакомства</strong></a></div>
<div class="onona-block">
	<div id="ononatopukrnet" align="center">Загрузка</div>
	<script language="javascript" src="http://informers.ukr.net/onona/js_top.php?cb=1&cg=3&z=aries|taurus|gemini|cancer|lion|virgo|libra|scorpio|sagittarius|capricorn|aquarius|pisces" charset="windows-1251"></script>
    <div style="text-align:center;"><a href="http://testoteka.ukr.net/" style="color:#D7001D;font-size:11px;" target="_blank"><strong>психологические тесты</strong></a></div>
</div>
</noindex>
<!-- OnOna.ua -->


<!-- EOF Banners id:after comments -->

                    <div class="clear"></div>

                </div>
            </div>
            
        </div>

    
	<div class="rightSide">
	    <div class="sideBlock"> 
	    
<!-- Banners id:right head banner -->
<div id="CNM4614" style="text-align:center;display:none" ><div id="CNM4614t" style="display:none">
</div></div>
<!-- EOF Banners id:right head banner -->
	    </div>
	    
	    	    <div class="sideBlock" style="margin-top: 5px;">
		<div style="height: 10px;"></div>
		<div class="block">
                        <div class="block_title">
                            <div class="block_stripe">
                                <a href="http://showbiz.siteua.org/lenta">Последние новости</a>
                            </div>
                        </div>
			<div class="content" style="height: auto;">
                            <div class="spin" style="margin: 4px 0 10px 0;"></div>
																	    						    <a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/657402/Полиграф_ШарикoOFF_хочет_получить_украинское_гражданство"><div class="img" style="background: url('http://img.siteua.org/content/images/280x210/882384.jpg') no-repeat center center;"></div></a>
						    <div class="title"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/657402/Полиграф_ШарикoOFF_хочет_получить_украинское_гражданство">Полиграф ШарикoOFF хочет получить украинское гражданство</a></div>
						    <span class="spin"></span>
					    													    						    <a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/657401/40_летняя_Кейт_Хадсон_выложила_сногсшибательное_фото"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/882382.jpg" />40-летняя Кейт Хадсон выложила сногсшибательное фото</a></div>
						    <span class="spin"></span>
					    													    						    <a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/657394/Снежана_Бабкина_рассказала_о_маленьком_сыне"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/882374.jpg" />Снежана Бабкина рассказала о маленьком сыне</a></div>
						    <span class="spin"></span>
					    													    						    <a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/657391/_Танцы_со_звездами_2019___MARUV_станет_ведущей_10_выпуска"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/882370.jpg" />"Танцы со звездами 2019": MARUV станет ведущей 10 выпуска</a></div>
						    <span class="spin"></span>
					    				                                <a href="http://showbiz.siteua.org/lenta" class="link_lenta">Лента новостей</a>
			</div>				
		</div>		
	    </div>
	                
            <div class="social_groups" style="margin-top: 5px; background-color: #F7F7F7; padding-bottom: 10px;" >
    <!--<script src="http://vk.com/js/api/openapi.js" type="text/javascript"></script>-->
    <div class="title_block" style="text-transform: uppercase;
                                    text-align: center;
                                    color: #4B6CAB;
                                    font-size: 14px;
                                    display: inline-block;
                                    width: 315px;
                                    margin-top: 5px;
                                    margin-right: 5px; 
                                    margin-left: 5px;
                                    padding: 6px 0;
                                    border-bottom: 2px solid #4B6CAB;">
            <span>Siteua.org в cоцсетях</span>
    </div>
    <ul class="tabs_articles" style="list-style: none;
                                        padding-bottom: 5px;
                                        border-bottom: 1px solid #A6BADF;
                                        margin-top: 5px;
                                        font-family: 'Sans-Condense_Bold';
                                        margin-left: 5px;
                                        margin-right: 5px;
                                        font-weight: bold;
                                        text-transform: uppercase;
                                        font-size: 9px;">
        <li id="facebook_block" style="display: inline-block;
                                        font-size: 10px;
                                        display: -moz-inline-stack;
                                        display: inline-block;
                                        zoom: 1;
                                        _overflow: hidden;
                                        vertical-align: middle;
                                        margin-right: 13px;" class="inner_link selected_item"><a href="javascript:ShowDiv('facebook')">Facebook</a></li>
<!--        <li id="vk_block" class="inner_link" style="display: inline-block;
                                                    font-size: 10px;
                                                    display: -moz-inline-stack;
                                                    display: inline-block;
                                                    zoom: 1;
                                                    _overflow: hidden;
                                                    vertical-align: middle;
                                                    margin-right: 13px;"><a href="javascript:ShowDiv('vk')">Вконтакте</a></li>-->
        <li id="twitter_block" class="inner_link" style="display: inline-block;
                                                            font-size: 10px;
                                                            display: -moz-inline-stack;
                                                            display: inline-block;
                                                            zoom: 1;
                                                            _overflow: hidden;
                                                            vertical-align: middle;
                                                            margin-right: 13px;"><a href="javascript:ShowDiv('twitter')">Twitter</a></li>
    </ul>
    <div class="social-block" style="margin-left: 5px; margin-right: 5px;">
        <div id="facebook" style="display: block; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;">
            <iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FSiteUA.org&amp;width=315&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=320" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:315px; height:320px; margin-bottom:5px; margin-top:2px;" allowtransparency="true"></iframe>
        </div>


        <div id="twitter" style="display: none; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;">
            <iframe allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/follow_button.html?screen_name=SiteUAorg" style="width: 300px; height: 20px;"></iframe>
        </div>
        <div id="vk" style="display: none; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;"></div>
        <script type="text/javascript">
//            VK.Widgets.Group("vk", {mode: 0, width: "315", height: "200"}, 35031723);
        </script>
    </div>
    <script type="text/javascript">
        $(function () {
            ShowDiv('facebook');
        });

        function ShowDiv(divId) {
            HideDiv('facebook');
            HideDiv('twitter');
            HideDiv('vk');
            $('#facebook_block').removeClass('selected_item');
            $('#twitter_block').removeClass('selected_item');
            $('#vk_block').removeClass('selected_item');

            $('#' + divId + '_block').addClass('selected_item');
            $('#' + divId).show();
        }

        function HideDiv(divId) {
            $('#' + divId).hide();
        }
    </script>
</div>

	    <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    
<!-- Banners id:right banner -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- right banner 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2260187509626032"
     data-ad-slot="6365763747"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- EOF Banners id:right banner -->
	    </div>
	    
	    <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    
<!-- Banners id:right banner2 -->
<!-- start NEW_Right_v1 for siteua.org -->
<div id="adpartner-jsunit-1688">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=1688&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_Right_v1 for siteua.org -->


<!-- EOF Banners id:right banner2 -->
	    </div>
            
            <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    	    </div>
            
            <div class="sideBlock " style="margin-top: 5px;"> 
	    	    </div>
	</div>
    
	<div class="clear"></div>
        
                                <div id="AllNInformer5"></div>
                        <script type="text/javascript" src="http://allnewspoint.com/static/js/informer.js"></script>
                        <script type="text/javascript"> AllNInformer.load( 5, "Александр Педан + Леся Никитюк + розыгрыш", "#FFFFFF", "#4f444f", 500, 0, "#27735c", 14, "#282929", 11, 1, 1, 0 ); </script>
                            
        
</div>
</td><td id="the3rd" style="width:0; overflow: hidden;" valign="top"></td></tr></table></center>

<!--</td>
<td width="25%" valign="top" align="left" class="br_td"><a href="/go/3" target="_blank"><div style="width: 100%;" class="br_link"></div></a></td>
</tr></table> </center>-->

<div id="footer">
        <div class="sepl" style="width: 100%;"></div>
	<div class="partners">
		<div>Сайты партнеры</div>
	</div>
	<div class="sepl" style="width: 100%;"></div>
	<div class="partnersList">
		<table cellspacing="4" cellpadding="0" border="0">
			<tr>
							                                                                <td width="15" nowrap="nowrap"><a href="http://wnet.ua/">
<img src="/standard/tpl/img/friends/wnet.png" class="moduletable_bros" alt="Wnet ISP" border="0">
</a></td>
                                                                                            <td class="FooterLinksBanner">
                                                                    </td>
                                <td valign="top">&nbsp;</td>
			</tr>
		</table>
	</div>
	<div class="sep"></div>
	<div class="footRes">
		<div class="catlist">
			<table class="content">
				<tr>
					<td class="links">
												                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://news.siteua.org">Новости</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://it.siteua.org">IT-Индустрия</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://sport.siteua.org">Спорт</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://music.siteua.org">Музыка</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://kino.siteua.org">Кино</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://showbiz.siteua.org">Шоу-бизнес</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://lady.siteua.org">Леди</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://games.siteua.org">Игры</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://auto.siteua.org">АвтоМото</a></div>
																		</td>
					<td class="press">
                                                <div class="linkitem s"><span><a href="/advert">Рекламодателям</a></span></div>
						<div class="sepl"></div>
						<div class="linkitem s"><span><a href="mailto:siteua.org@gmail.com">Отправить пресс-релиз</a></span></div>
						<div class="sepl"></div>
						<div class="linkitem"><span><a href="/feedback">Обратная связь</a></span></div>
					</td>
				</tr>
			</table>
		</div>
	</div>
	<div class="sepl" style="width: 1000px; margin: 0 auto;"></div>
	<div class="footCounters">
                <a href="http://siteua.org/manage">
                    <div class="adminenter">
                            <div class="title"><span>Админ. вход</span></div>
                            <div class="lock"><img alt="" src="/standard/tpl/img/button_admin_lock.png" /> </div>
                    </div>
                </a>
		<div class="counters">
			<table width="100%" border="0" cellpadding="0" cellspacing="2">
				<tr>
									                                                                                                                        <td><!--bigmir)net TOP 100 Part 2-->
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript" src="http://c.bigmir.net/?s146975&t0&l1&o1"></script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v146975&s146975&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100 Part 2-->
<center><small><a href="http://top.bigmir.net/report/146975/main">link</a></small></center></td>
                                                           				</tr>
			</table>
		</div>
	</div>
	<div class="footCopyrigth">
		<span class="copy">&copy; 2006-2019. Siteua</span>
		<span class="info">При использовании материвалов сайта гиперссылка на «SiteUA.org» обязательна</span>
	</div>
</div>
<script>initSliders(false);</script>

    
<!-- before </body> -->
<script type="text/javascript" async="async" src="https://c.her-ber.top/pzi/4614" ></script>

</body>
</html>