<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Standard" />
	<meta name="robots" content="INDEX,FOLLOW">
	<title>Фанаты "Холостяка" видят победительницей только Юлю "Зайку"</title>
	<meta name="keywords" content="холостяк,Юлия Зайка Бельченко,Михаил Заливако,Новости Шоу-Бизнеса, новости, шоу-бизнеса, showbiz news, News, Entertainment, шоу-бізнес, новини, шоу-бізнесові, Светские хроники" />
	<meta name="description" content="В пятницу, 14 мая, прошел одиннадцатый выпуск самого романтического реалити-шоу в стране - 'Холостяк'. Напомним, что 11 сезон проекта стартовал 5 марта, а финал состоится уже на следующей неделе, 21 мая.  Впервые за всю историю 'Холостяка' вылетевшая участница смогла вернуться на проект. Юлия 'Зайка" />
	

<meta property="og:title" content="Фанаты Холостяка видят победительницей только Юлю Зайку" />
<meta property="og:url" content="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/674602/Фанаты__Холостяка__видят_победительницей_только_Юлю__Зайку_" />
<meta property="og:site_name" content="Новости мира Шоу-Бизнеса" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:image" content="http://siteua.org/content/images/280x210/911586.jpg" />
<meta property="og:description" content="В пятницу, 14 мая, прошел одиннадцатый выпуск самого романтического реалити-шоу в стране - Холостяк. Напомним, что 11 сезон проекта стартовал 5 марта, а финал состоится уже на следующей неделе, 21 мая.  Впервые за всю историю Холостяка вылетевшая участница смогла вернуться на проект. Юлия Зайка" />

<link rel="shortcut icon" href="/standard/tpl/img/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss/" />
<link href="/standard/tpl/css/style.css?v=60" rel="stylesheet" media="all" />
<!--[if IE]>
<link href="/standard/tpl/css/IEstyle.css?v=1" rel="stylesheet" media="all" />
<![endif]-->

<script type="text/javascript" src="/standard/tpl/js/jquery.js"></script>
<script type="text/javascript" src="/standard/tpl/js/slides.jquery.js"></script>
<script type="text/javascript" src="/standard/tpl/js/jGrowl.js"></script>
<script type="text/javascript" src="/standard/tpl/js/social.js"></script>

<script> 
	var domains = new Array( 'news', 'it', 'sport', 'music', 'kino', 'showbiz', 'lady', 'games', 'auto' ); 
	var domain = 'siteua.org';
        $(function(){ $('.br_link').css('height',$('.br_td').height()+'px'); });
</script>
<script type="text/javascript" src="/standard/tpl/js/functions.js?v=400"></script>

<meta name="verify-v1" content="EsjnJURwMsnmGdvjWbJGkFi9oB0NHdOxUta22gCEkU0=" />
<meta name='2c61174dfe530adaaa622890f825be0c' content='' />
<meta name='yandex-verification' content='7f6ff6d0b305b827' />
<meta name="google-site-verification" content="BveB8IGXIQcBps-cBbEYrkbRVaP23lzTOeXesvSUAiU" />
<!--Блок подключения библиотеки скриптов Admixer-->
<script type='text/javascript'>
(function () {
	var w = window, d = document;
	w.admixZArr = (w.admixZArr || []);
	w.admixerSmOptions = (w.admixerSmOptions || {});
	w.admixerSmOptions.showAdsOnLoad = true;
	if (!w.admixerSm) {
	    var adms = document.createElement('script');
	    adms.async = true;
	    adms.type = 'text/javascript';
	    adms.src = 'http://cdn.admixer.net/scriptlib/asm2.js?v=3';
	    var node = d.getElementsByTagName('script')[0];
	    node.parentNode.insertBefore(adms, node);
	}
})();
</script>		
<!--Конец блока подключения библиотеки скриптов Admixer-->

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-5659755-1");
pageTracker._addOrganic("rambler.ru","words");
pageTracker._addOrganic("mail.ru","q");
pageTracker._addOrganic("aport.ru","r");
pageTracker._addOrganic("metabot.ru","st");
pageTracker._addOrganic("meta.ua","q");
pageTracker._addOrganic("bigmir.net","q");
pageTracker._addOrganic("nigma.ru","s");
pageTracker._trackPageview();
</script>
<!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:146975,s:146975,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="http://c.bigmir.net/?v146975&s146975&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->

</head>
<body >

        
<!--    <center>
    <table border="0" width="100%">
        <tr>
            <td width="25%" valign="top" align="right" class="br_td"><a href="/go/3" target="_blank"><div style="width: 100%;" class="br_link"></div></a></td>
            <td width="50%">-->
    
<div id="jGrowl" class="top-right jGrowl"><div class="jGrowl-notification"></div></div>
<div id="header" >
    
    <a href="http://siteua.org"><div class="logo" style="background: url('/standard/tpl/img/logo.png') no-repeat center center;" title="Siteua.Org" ></div></a>
    <div id="bannerTop"  >
        
<!-- Banners id:head banner -->
<script type="text/javascript"><!--
google_ad_client = "ca-pub-2260187509626032";
/* 728x90, создано 28.10.08 */
google_ad_slot = "3137355909";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<!-- EOF Banners id:head banner -->
    </div>
    
</div>

<div id="menu">
<!--        <a href="/go/2" target="_blank"><div class="brand_actieve1"></div></a>
        <a href="/go/2" target="_blank"><div class="brand_actieve2"></div></a>-->
	<div class="menuHead">
		<div class="date"><span>Суббота,</span> &nbsp;15.05.21</div>
		<div class="newsCharacter">
			<!--<div class="moodcontainer">
				<div class="news_good"></div>
				<div class="news_inert"></div>
				<div class="news_bad"></div>
				<div class="clear"></div>
			</div>
		--></div>
		<div class="separator"></div>
		<div class="search">
			<div class="googleLogo"></div>
				<form id="cse-search-box" action="http://www.google.com.ua/cse">
					<div class="searchInput">
						<div>
							<input type="hidden" value="partner-pub-2260187509626032:af0as4-lcnq" name="cx" />
							<input type="hidden" value="UTF-8" name="ie" />
							<input type="text" name="q" onfocus="if(this.value==' введите для поиска') this.value='';" onblur="if(this.value=='') this.value=' введите для поиска';" value=" введите для поиска" />
						</div>
							<button class="search-magnifier" value="Search" type="submit"></button>
					</div>
				</form>
		</div>
		<div class="separator"></div>
		<div class="changeBack">
			<div class="backContainer">
				<div id="change_grey" onclick="changeBack( 'grey' )"></div>
				<div id="change_blue" onclick="changeBack( 'blue' )"></div>
				<div id="change_green" onclick="changeBack( 'green' )"></div>
				<div id="change_red" onclick="changeBack( 'red' )"></div>
			</div>
		</div>
		<div class="separator"></div>
		<div class="options">
			<a href="javascript:void(0);" onclick="return bookmark(this);"><div class="favorities"></div></a>
			<a href="/rss.xml"><div class="rss" title="RSS"></div></a>
		</div>
		<div class="separator"></div>
		<div class="auth">
			<div class="autchContainer">
				<div class="text">Войти, через:</div>
				<!--					<a href="/login/facebook"><div class="facebook"></div></a>-->
<!--					<a href="/login/vk"><div class="vk" style="margin-left: 33px;"></div></a>-->
				                                        <div class="avatar "></div>
			</div>
		</div>
	</div>
	<div class="menuFooter">
		<div class="mainButtons menu_blue">
			<table width="100%" class="buttons_menu button_blue" cellpadding="0" cellspacing="0">
				<tr>
                                    <td  id="main_button"><a href="http://siteua.org"><img src="/standard/tpl/img/menu_main.png" /></a></td>
																		<td  onmouseover="showMenu( 'news' )"><a href="http://news.siteua.org"><img src="/standard/tpl/img/menu_news.png" /></a></td>
													<td  onmouseover="showMenu( 'it' )"><a href="http://it.siteua.org"><img src="/standard/tpl/img/menu_it.png" /></a></td>
													<td  onmouseover="showMenu( 'sport' )"><a href="http://sport.siteua.org"><img src="/standard/tpl/img/menu_sport.png" /></a></td>
													<td  onmouseover="showMenu( 'music' )"><a href="http://music.siteua.org"><img src="/standard/tpl/img/menu_music.png" /></a></td>
													<td  onmouseover="showMenu( 'kino' )"><a href="http://kino.siteua.org"><img src="/standard/tpl/img/menu_kino.png" /></a></td>
													<td class="active" onmouseover="showMenu( 'showbiz' )"><a href="http://showbiz.siteua.org"><div class="spinner"></div><img src="/standard/tpl/img/menu_showbiz.png" /></a></td>
													<td  onmouseover="showMenu( 'lady' )"><a href="http://lady.siteua.org"><img src="/standard/tpl/img/menu_lady.png" /></a></td>
													<td  onmouseover="showMenu( 'games' )"><a href="http://games.siteua.org"><img src="/standard/tpl/img/menu_games.png" /></a></td>
													<td  onmouseover="showMenu( 'auto' )"><a href="http://auto.siteua.org"><img src="/standard/tpl/img/menu_auto.png" /></a></td>
															</tr>
			</table>
		</div>
		<div class="subMenuButtons">
												<div id="subMenuHolder_showbiz" class="current_s_m">
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
								<span class="catLink"><a href="http://showbiz.siteua.org/Папарацци">Папарацци</a></span>
								
														
														
														
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
								<span class="catLink"><a href="http://showbiz.siteua.org/Слухи-Сплетни">Слухи-Сплетни</a></span>
								
														
														
														
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
								<span class="catLink"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса">Новости Шоу-Бизнеса</a></span>
								
														
														
														
														
											</div>
						
						
																		<div id="subMenuHolder_news" style="display: none;">
																								<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Курьезы">Курьезы</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Статьи">Статьи</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Пресс-релизы">Пресс-релизы</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Наука">Наука</a></span>
																																																																																																																																									<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Экономика_и_Финансы">Экономика и Финансы</a></span>
																																																																													<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Мир">Мир</a></span>
																																																																																																																																																								<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Россия">Россия</a></span>
																																																																																																																																																																							<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Украина">Украина</a></span>
																																																																		</div>
																				<div id="subMenuHolder_it" style="display: none;">
																																																																																																																																																															<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Гаджеты">Гаджеты</a></span>
																																																																																																																																																																																						<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Софт">Софт</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Интернет">Интернет</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/ИТ-Новости">ИТ-Новости</a></span>
																																																																																																																																																																											</div>
																				<div id="subMenuHolder_sport" style="display: none;">
																																																						<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Хоккей">Хоккей</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Баскетбол">Баскетбол</a></span>
																																																																													<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Теннис">Теннис</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Автоспорт">Автоспорт</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Бокс">Бокс</a></span>
																																																																																																																																																																																																																																			<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Футбол">Футбол</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Новости_спорта">Новости спорта</a></span>
																																																																																																</div>
																				<div id="subMenuHolder_music" style="display: none;">
																																																																																																																																																																																																												<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Обзоры_альбомов">Обзоры альбомов</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Интервью">Интервью</a></span>
																																																																																																																										<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Афиша">Афиша</a></span>
																																																																																																																																																																																						<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Новости_музыки">Новости музыки</a></span>
																																																																																																															</div>
																				<div id="subMenuHolder_kino" style="display: none;">
																																																																																																																																																																														<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
									<span class="catLink"><a href="http://kino.siteua.org/Интервью">Интервью</a></span>
																																																																																																																																																																																																																																																		<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
									<span class="catLink"><a href="http://kino.siteua.org/Рецензии">Рецензии</a></span>
																																																																																																																										<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
									<span class="catLink"><a href="http://kino.siteua.org/Новости_кино">Новости кино</a></span>
																																																																																																																														</div>
																													<div id="subMenuHolder_lady" style="display: none;">
																																																																																																																		<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Стиль">Стиль</a></span>
																																																																																												<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Мой_малыш">Мой малыш</a></span>
																																																																																																																										<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Отношения">Отношения</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Кулинария">Кулинария</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Красота_и_здоровье">Красота и здоровье</a></span>
																																																																																																																																																												</div>
																				<div id="subMenuHolder_games" style="display: none;">
																																																																																																																																																																																																																																																																								<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
									<span class="catLink"><a href="http://games.siteua.org/Консольные_игры">Консольные игры</a></span>
																																																																																												<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
									<span class="catLink"><a href="http://games.siteua.org/Online_Игры">Online Игры</a></span>
																																																																																																																																																																							<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
									<span class="catLink"><a href="http://games.siteua.org/Новости_Игр">Новости Игр</a></span>
																																																																																																																																													</div>
																				<div id="subMenuHolder_auto" style="display: none;">
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																	<a href="#"><div class="sButton"><div class="sBut_auto"></div></div></a>
									<span class="catLink"><a href="http://auto.siteua.org/Новости">Новости</a></span>
																					</div>
														</div>
		                    <!--[if IE 7]>
                        <style>
                            #menuHovered { display:none !important; }
                        </style>
                   <![endif]-->
			<div id="menuHovered">
													<div id="menu_hover_content_news" class="item">
												<div class="top">
							<a href="http://news.siteua.org/Мир/674599/Как_в_Израиле_работает_ПВО_Железный_купол"><img src="http://siteua.org/content/images/134x100/911581.jpg" alt="" /></a>
							<span class="title"><a href="http://news.siteua.org/Мир/674599/Как_в_Израиле_работает_ПВО_Железный_купол">Как в Израиле работает ПВО Железный купол</a></span>
							<span class="text"><a href="http://news.siteua.org/Мир/674599/Как_в_Израиле_работает_ПВО_Железный_купол">Систему противовоздушной обороны Железный купол Израиль взял на вооружение десять лет назад.</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://news.siteua.org/Украина/674605/На_Донбассе_11_обстрелов_за_сутки_">На Донбассе 11 обстрелов за сутки </a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://news.siteua.org/Украина/674604/COVID_19__за_сутки___почти_семь_тысяч_зараженных__322_умерли">COVID-19: за сутки — почти семь тыс...</a></div>
																				<div class="inner_item "><a href="http://news.siteua.org/Украина/674603/Украина_празднует_День_Европы_">Украина празднует День Европы </a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://news.siteua.org/Украина/674601/Заявление_на_саммите_14_июня_должно_проложить_дорогу_к_ПДЧ">Заявление на саммите 14 июня должно...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_it" class="item">
												<div class="top">
							<a href="http://it.siteua.org/ИТ-Новости/674197/В_Google_Play_на_Android_смартфонах_нашли_опасные_приложения"><img src="http://siteua.org/content/images/134x100/910940.jpg" alt="" /></a>
							<span class="title"><a href="http://it.siteua.org/ИТ-Новости/674197/В_Google_Play_на_Android_смартфонах_нашли_опасные_приложения">В Google Play на Android-смартфонах нашли опасные приложения</a></span>
							<span class="text"><a href="http://it.siteua.org/ИТ-Новости/674197/В_Google_Play_на_Android_смартфонах_нашли_опасные_приложения">Их рекомендуется обязательно удалить</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://it.siteua.org/ИТ-Новости/674556/Появились_изображения_Google_Pixel_6_Pro_в_новом_дизайне">Появились изображения Google Pixel ...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://it.siteua.org/ИТ-Новости/674468/Моддер_нарастил_память_видеокарты_NVIDIA_GeForce_RTX_2080_Ti">Моддер нарастил память видеокарты N...</a></div>
																				<div class="inner_item "><a href="http://it.siteua.org/Гаджеты/674466/Lenovo_представила_игровые_ноутбуки_Legion_7i_и_5i_Pro">Lenovo представила игровые ноутбуки...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://it.siteua.org/ИТ-Новости/674373/Хакеры_остановили_крупнейший_трубопровод_США_">Хакеры остановили крупнейший трубоп...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_sport" class="item">
												<div class="top">
							<a href="http://sport.siteua.org/Футбол/674475/Каким_будет__Шахтер__и_кто_его_возглавит__"><img src="http://siteua.org/content/images/134x100/911404.jpg" alt="" /></a>
							<span class="title"><a href="http://sport.siteua.org/Футбол/674475/Каким_будет__Шахтер__и_кто_его_возглавит__">Каким будет "Шахтер" и кто его возглавит? </a></span>
							<span class="text"><a href="http://sport.siteua.org/Футбол/674475/Каким_будет__Шахтер__и_кто_его_возглавит__">Донецкий клуб на пороге больших перемен.</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://sport.siteua.org/Новости_спорта/674564/Луческу_прокомментировал_победу_в_Кубке_Украины_">Луческу прокомментировал победу в К...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://sport.siteua.org/Новости_спорта/674562/Сборная_Украины_выиграла_золото_по_синхронному_плаванию">Сборная Украины выиграла золото по ...</a></div>
																				<div class="inner_item "><a href="http://sport.siteua.org/Футбол/674559/Украинский_хет_трик_киевского__Динамо__">Украинский хет-трик киевского «Дина...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://sport.siteua.org/Футбол/674554/Oпределился_обладатель_Кубка_Украины_по_футболу_">Oпределился обладатель Кубка Украин...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_music" class="item">
												<div class="top">
							<a href="http://music.siteua.org/Новости_музыки/674490/Названы_обладатели_премии_Brit_Awards__Видео"><img src="http://siteua.org/content/images/134x100/911430.jpg" alt="" /></a>
							<span class="title"><a href="http://music.siteua.org/Новости_музыки/674490/Названы_обладатели_премии_Brit_Awards__Видео">Названы обладатели премии Brit Awards. Видео</a></span>
							<span class="text"><a href="http://music.siteua.org/Новости_музыки/674490/Названы_обладатели_премии_Brit_Awards__Видео">Лучшими артистами стали рэпер  J Hus и певица Дуа Липа.</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://music.siteua.org/Новости_музыки/674581/Мишель_Андраде_выпустила_песню_на_украинском_языке">Мишель Андраде выпустила песню на у...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://music.siteua.org/Новости_музыки/674578/Atlas_Weekend_2021_в_Киеве__названы_первые_музыканты">Atlas Weekend 2021 в Киеве: названы...</a></div>
																				<div class="inner_item "><a href="http://music.siteua.org/Новости_музыки/674527/В_Киеве_вручили_музыкальную_премию_Yuna">В Киеве вручили музыкальную премию ...</a></div>
							<div class="separator"></div>													<div class="inner_item "><a href="http://music.siteua.org/Новости_музыки/674488/The_Hardkiss_стали_продюсерами_молодой_певицы_Yarima">The Hardkiss стали продюсерами моло...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_kino" class="item">
												<div class="top">
							<a href="http://kino.siteua.org/Новости_кино/674487/Трейлер_фильма__Легенда_о_зеленом_рыцаре_"><img src="http://siteua.org/content/images/134x100/911427.jpg" alt="" /></a>
							<span class="title"><a href="http://kino.siteua.org/Новости_кино/674487/Трейлер_фильма__Легенда_о_зеленом_рыцаре_">Трейлер фильма «Легенда о зеленом рыцаре»</a></span>
							<span class="text"><a href="http://kino.siteua.org/Новости_кино/674487/Трейлер_фильма__Легенда_о_зеленом_рыцаре_">В сети появился трейлер фильма «Легенда о зелёном рыцаре» от режиссера Дэвида Лоури. </a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://kino.siteua.org/Новости_кино/674584/В_первом_тизере_спецэпизода__Друзей__появилась_дата_выхода">В первом тизере спецэпизода «Друзей...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://kino.siteua.org/Новости_кино/674583/_Гнев_человеческий__Гая_Ричи_уже_в_кинотеатрах_Украины">"Гнев человеческий" Гая Ричи уже в ...</a></div>
																				<div class="inner_item "><a href="http://kino.siteua.org/Новости_кино/674580/Роберт_Де_Ниро_сыграет_в_комедии__О_моем_отце_">Роберт Де Ниро сыграет в комедии «О...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://kino.siteua.org/Новости_кино/674579/Netflix_запустил_в_разработку_сиквел__Энолы_Холмс_">Netflix запустил в разработку сикве...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_showbiz" class="item">
												<div class="top">
							<a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/674602/Фанаты__Холостяка__видят_победительницей_только_Юлю__Зайку_"><img src="http://siteua.org/content/images/134x100/911586.jpg" alt="" /></a>
							<span class="title"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/674602/Фанаты__Холостяка__видят_победительницей_только_Юлю__Зайку_">Фанаты "Холостяка" видят победительницей только Юлю "Зайку"</a></span>
							<span class="text"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/674602/Фанаты__Холостяка__видят_победительницей_только_Юлю__Зайку_">На 11 неделе проекта "Холостяк" Михаил Заливако решил дать девушке еще один шанс.</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item itemfix"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/674585/Принц_Гарри_рассказал_о_первом_свидании_с_Меган_Маркл">Принц Гарри рассказал о первом свид...</a></div>
																				<div class="inner_item "><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/674582/Жена_DZIDZIO_о_разводе_узнала_из_СМИ">Жена DZIDZIO о разводе узнала из СМ...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/674577/Василиса_Фролова_впервые_вышла_в_свет_с_отцом_своего_ребенка">Василиса Фролова впервые вышла в св...</a></div>
																				<div class="inner_item "><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/674576/Настя_Каменских_рассказала_о_подарке_на_день_рождения">Настя Каменских рассказала о подарк...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_lady" class="item">
												<div class="top">
							<a href="http://lady.siteua.org/Красота_и_здоровье/674521/Лекарства__которые_опасно_принимать_самостоятельно"><img src="http://siteua.org/content/images/134x100/911480.jpg" alt="" /></a>
							<span class="title"><a href="http://lady.siteua.org/Красота_и_здоровье/674521/Лекарства__которые_опасно_принимать_самостоятельно">Лекарства, которые опасно принимать самостоятельно</a></span>
							<span class="text"><a href="http://lady.siteua.org/Красота_и_здоровье/674521/Лекарства__которые_опасно_принимать_самостоятельно">Лучше проконсультироваться с врачом.
</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://lady.siteua.org/Красота_и_здоровье/674575/Советы_по_уходу_за_волосами__которым_должны_следовать_все">Советы по уходу за волосами, которы...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://lady.siteua.org/Красота_и_здоровье/674574/Популярные_ошибки_при_чистке_зубов">Популярные ошибки при чистке зубов</a></div>
																				<div class="inner_item "><a href="http://lady.siteua.org/Красота_и_здоровье/674573/15_способов_проснуться_в_хорошем_настроении">15 способов проснуться в хорошем на...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://lady.siteua.org/Красота_и_здоровье/674572/Продукты__которые_разрушают_организм_изнутри">Продукты, которые разрушают организ...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_games" class="item">
												<div class="top">
							<a href="http://games.siteua.org/Новости_Игр/674533/Хоррор_Layers_of_Fear_2_выйдет_на_Nintendo_Switch_уже_20_мая"><img src="http://siteua.org/content/images/134x100/911493.jpg" alt="" /></a>
							<span class="title"><a href="http://games.siteua.org/Новости_Игр/674533/Хоррор_Layers_of_Fear_2_выйдет_на_Nintendo_Switch_уже_20_мая">Хоррор Layers of Fear 2 выйдет на Nintendo Switch уже 20 мая</a></span>
							<span class="text"><a href="http://games.siteua.org/Новости_Игр/674533/Хоррор_Layers_of_Fear_2_выйдет_на_Nintendo_Switch_уже_20_мая">Разработчики из студии Bloober Team объявили, что Layers of Fear 2 выйдет на Nintendo Switch уже 20 мая.</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://games.siteua.org/Новости_Игр/674589/В_Epic_Games_Store_бесплатно_отдадут__тайную_игру_">В Epic Games Store бесплатно отдаду...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://games.siteua.org/Новости_Игр/674588/SEGA_до_2026_года_выпустит__суперигру__и_вернёт_старые_серии">SEGA до 2026 года выпустит «супериг...</a></div>
																				<div class="inner_item "><a href="http://games.siteua.org/Новости_Игр/674587/Свежий_геймплей_Shadow_Warrior_3">Свежий геймплей Shadow Warrior 3</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://games.siteua.org/Новости_Игр/674586/Ghostrunner_2_анонсирована_для_PlayStation_5__Xbox_Series">Ghostrunner 2 анонсирована для Play...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_auto" class="item">
												<div class="top">
							<a href="http://auto.siteua.org/Новости/674518/Обновлённый_Kia_Ceed__первые_изображения"><img src="http://siteua.org/content/images/134x100/911475.jpg" alt="" /></a>
							<span class="title"><a href="http://auto.siteua.org/Новости/674518/Обновлённый_Kia_Ceed__первые_изображения">Обновлённый Kia Ceed: первые изображения</a></span>
							<span class="text"><a href="http://auto.siteua.org/Новости/674518/Обновлённый_Kia_Ceed__первые_изображения">На днях в Сети появились первые шпионские фотографии рестайлингового корейского хэтчбека. 

</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://auto.siteua.org/Новости/674606/Кабмин_ограничил_цены_на_топливо___плюсы_и_подводные_камни">Кабмин ограничил цены на топливо - ...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://auto.siteua.org/Новости/674571/BMW_подтвердила_выпуск_водородного_X5_в_ближайшее_время">BMW подтвердила выпуск водородного ...</a></div>
																				<div class="inner_item "><a href="http://auto.siteua.org/Новости/674570/Лучшие_б_у_кроссоверы_и_SUV_стоимостью_до__15_000">Лучшие б/у кроссоверы и SUV стоимос...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://auto.siteua.org/Новости/674569/На_украинских_дорогах_появится_еще_около_150_камер">На украинских дорогах появится еще ...</a></div>
																			</div>
									
					</div>
										
			</div>
			</div>
</div>

<div style="width: 1000px; margin: 0 auto;">
</div>

<center><table border="0" cellspacing="0" cellpadding="0"><tr><td width="1000px" valign="top" style="text-align: left;">
<div id="pageBody">
	<div id="metaInfo">
	<table cellpadding="0" cellspacing="0" class="weatherBlock">
		<tr>
			<td class="weather_title">
                            <div class="sep">
                                <div class="title">Погода:</div>
                            </div>
			</td>
			<td class="selector">
				<div class="select_w">
					<span id="country">Киев<img alt="" src="/standard/tpl/img/button_black.png" /></span>
					<span id="day"><span id="w_today">сегодня</span><img alt="" src="/standard/tpl/img/button_black.png" /></span>
				</div>
                                <div class="weather_popup" id="country_list">
                                                                                                                                                <span onclick="selectTown( 'kiev', 'Киев' )">Киев</span><br/>
                                                                                                        <span onclick="selectTown( 'donetsk', 'Донецк' )">Донецк</span><br/>
                                                                                                        <span onclick="selectTown( 'odessa', 'Одесса' )">Одесса</span><br/>
                                                                                                        <span onclick="selectTown( 'lviv', 'Львов' )">Львов</span><br/>
                                                                                                        <span onclick="selectTown( 'hark', 'Харьков' )">Харьков</span><br/>
                                                                                                        <span onclick="selectTown( 'peterburg', 'Санкт-Петербург' )">Санкт-Петербург</span><br/>
                                                                                                        <span onclick="selectTown( 'moscow', 'Москва' )">Москва</span><br/>
                                                                                                                        </div>
                                <div class="weather_popup" id="day_list">
                                        <span onclick="selectDay( 'today' )">Сегодня</span>
                                        <span onclick="selectDay( 'tomorrow' )">Завтра</span>
                                </div>
			</td>
			<td class="weather">
				<div class="content">
                                    
                                    					<table class="insider" id="weather_t_kiev_today" cellpadding="0" cellspacing="0">
                                                					</table>
                                                                        
											                                                    						                                                    						                                                    						                                                    						                                                    						                                                    						                                                    																
											                                                        							<table class="insider" id="weather_t_kiev_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/cloudy_higth.png" /></td>
                                                                            <td>19°...21°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>11°...13°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">облачно</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_donetsk_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>22°...24°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_odessa_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>18°...20°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_lviv_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>20°...22°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>12°...14°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_hark_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>18°...20°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_peterburg_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>15°...17°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>12°...14°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_moscow_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/thunder.png" /></td>
                                                                            <td>21°...23°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/thunder.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">гроза</span></td>
									<td colspan="3"><span class="text">гроза</span></td>
								</tr>
							</table>
                                                        																
				</div>
			</td>
			<td class="weather_title">
				<div class="sep">
                                    <div class="title"><a href="/stats_currency">Валюта:</a></div>
				</div>
			</td>
                        
			<td class="select_nbu">
				<div class="select">
					<span id="nbu">НБУ<img alt="" src="/standard/tpl/img/button_black.png" /></span>
					<div id="currency_list">
						<span onclick="selectCurrency( 'nbu' )" id="curr_list_nbu">НБУ</span>
						<span onclick="selectCurrency( 'mb' )" id="curr_list_mb">Межбанк</span>
						<span onclick="selectCurrency( 'cur' )" id="curr_list_cur">Наличные</span>
					</div>
				</div>
			</td>
			<td class="nbu_content">
                            <div class="content curr_container" id="currency_nbu" style="display: block;">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">26.18<span class="arrow "></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">23.49<span class="arrow "></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.37<span class="arrow "></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
                            
                            <div class="content curr_container" id="currency_mb">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">33.42<span class="arrow "></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">27.53<span class="arrow "></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.37<span class="arrow "></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
                            
                            <div class="content curr_container" id="currency_cur">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">29.22<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">26.07<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.46<span class="arrow "></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
			</td>
		</tr>
	</table>
</div>

<!-- Banners id:under weather -->
<div style="text-align: center; vertical-align: middle; horizontal-align: middle; padding: 1px 2px 1px 2px; margin: 0 0 6px 0; border: 1px color: #ffffff; height:24px; width:995px; background:#303030 url('/standard/tpl/img/friends/bg.tv.png') no-repeat 0 0;">
	
	
	&nbsp;<a style="text-decoration: underline; color: #B0E0FF; font: bold 13px/20px Arial,Tahoma,Serif;" href="http://TVBuzzer.net">

Удобная и симпатичная ТЕЛЕПРОГРАММА</a>&nbsp;&nbsp;

	<a style="color: #ffffff; font: 12px Arial,Tahoma,Serif;">

Более <b style="color:#FFCEA1;">200 каналов</b> на Ваш выбор. Легко и просто - в один клик!</a>&nbsp;&nbsp;

	<a style="text-decoration: underline; color: #B0E0FF; font: bold 13px/20px Arial,Tahoma,Serif;" href="http://TVBuzzer.net">TVBuzzer.net</a>

</div>
<!-- EOF Banners id:under weather -->
        <div class="mainstrip">
            <div class="postContainer">
                    <div class="post">
                            <div class="post_category post_cat_showbiz">
                                <a href="http://showbiz.siteua.org" class="cat_butt_link" >Шоу-бизнес  </a> <div class=post_button></div> <a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса" class="cat_butt_link">Новости Шоу-Бизнеса </a><div class="post_buttonshowbiz"></div>
                                    <div class="date">15 мая 21, 11:35</div>
                            </div>
                            <div class="title">Фанаты "Холостяка" видят победительницей только Юлю "Зайку"</div>
			    
			    			    
			    
                            <div class="newsHolder">
                                <div class="top_holder">
                                    <div class="preview">
                                                                                    <img alt="Юлия Зайка Бельченко" src="http://siteua.org/content/images/280x210/911586.jpg">
                                                                            </div>
                                    <div class="topInfo">
                                            <div class="info">
                                                    <div class="news_bad mood"></div>
                                                    <div class="vote">
                                                                                                                <div class="vote_h">
                                                            <div class="count_vote"><a href="#comments">0</a></div>
                                                            <div class="stars">
                                                                <ul>
                                                                    <li><a title="Ужасно" class="vote_1" onclick="vote( '1', '674602', 'showbiz', 'main' );">1</a></li>
                                                                    <li><a title="Плохо" class="vote_2" onclick="vote( '2', '674602', 'showbiz', 'main' );">2</a></li>
                                                                    <li><a title="Нормально" class="vote_3" onclick="vote( '3', '674602', 'showbiz', 'main' );">3</a></li>
                                                                    <li><a title="Хорошо" class="vote_4" onclick="vote( '4', '674602', 'showbiz', 'main' );">4</a></li>
                                                                    <li><a title="Отлично" class="vote_5" onclick="vote( '5', '674602', 'showbiz', 'main' );">5</a></li>
                                                                    <li class="current" style="width: 0px;">Текущий рейтинг</li>
                                                                </ul>
                                                            </div>
                                                        </div>
                                                        <div class="count_post_votes"><span id="total_karma">0</span>/5 (<span id="post_tense">0 голосов</span>)</div>
                                                    </div>
                                                    <table class="font_changer">
                                                        <tr>
                                                            <td class="minus"></td>
                                                            <td class="font"></td>
                                                            <td class="plus"></td>
                                                        </tr>
                                                    </table>	
                                            </div>
                                            <div class="topSpinner" ></div>
                                            
                                            <div class="vrez">
                                                <div class="quote_top">
                                                    <div class="quote_bottom">
                                                        <div class="content">
                                                            На 11 неделе проекта "Холостяк" Михаил Заливако решил дать девушке еще один шанс.                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                    </div>
                                </div>
                                    <div class="news_banner_place">
                                                                            </div>
                                
                            
                                    <span class="news_post showbiz _ga1_on_">
                                        <div id="hypercontext">
                                        <index><p>В пятницу, 14 мая, прошел одиннадцатый выпуск самого романтического реалити-шоу в стране - "Холостяк". Напомним, что 11 сезон проекта стартовал 5 марта, а финал состоится уже на следующей неделе, 21 мая.</p>  <p>Впервые за всю историю "Холостяка" вылетевшая участница смогла вернуться на проект. Юлия "Зайка" Бельченко, которую герой Михаил Заливако ранее отправил домой, разобралась в своих чувствах и призналась в любви харьковчанину. Стоить отметить, что холостяк не впервые дает шанс девушке.</p>  <p><em>"Я люблю тебя ... люблю. Я не жду от тебя признания, просто знай - моё сердце сделало свой выбор",</em> - недавно отписала Юля на своей странице в <a href="https://www.instagram.com/p/CO3eLhpnvot/?utm_source=ig_embed&amp;ig_rid=f7506bac-2113-464a-9335-e9e468640554">Инстаграме.</a></p><div>После церемонии роз, на которой он попрощался с фитнес-тренером Дашей Ставничей, холостяк встретился с Бельченко. Во время разговора Юлия призналась в своих чувствах.</div><div><br></div><div><img src="http://siteua.org/content/images/original/911590.jpg"><br></div><div>Юля Бельченко "Зайка"/Instagram julz_seven</div><div><br></div><div><em>"Я здесь, чтобы сказать тебе очень важную вещь. Первое, это слухи, которые ходили вокруг меня на проекте. Это все неправда. Эскортом я не занимаюсь и никогда этим не занималась. Ничего темного в моем прошлом нет.</em></div><div><em><br></em></div><div><em>Второе - самое главное, что я тебе хочу сказать. Я реально хочу быть с тобой. Я знала это еще будучи на проекте, что я тебя люблю. Просто хочу, чтобы ты это знал, и я не жду, что ты сейчас мне что-то ответишь на это", </em>- рассказала "Зайка".</div><div></div><div><br></div><div>Заливако, в свою очередь, отметил: <em>"Я настолько был в шоке. Я думал, что мне послышалось. До этого, как только заходили разговоры про чувства, Юля сразу убирала взгляд в другую сторону. Сегодня она мне смотрела прямо в глаза. Я ей поверил".</em></div><div><br></div><div>Затем Михаил через видеосвязь познакомил девушку со своей мамой. Ей Юля очень понравилась.</div><div><br></div><div>Далее "Зайка" повела молодого человека к себе домой знакомить со своей мамой. Маме девушки также понравился Миша.</div><div><br></div><div>После знакомства с родителями у Михаила и Юлии состоялся откровенный разговор. Юля снова призналась ему в любви. Затем они обнимались и целовались.</div><div><br></div><div><em>"Я очень-очень счастлива, как никогда", </em>— сказала Бельченко.</div><div><br></div><div><em>"Не важно, что будет дальше. Я ей верю", </em>— отметил в сюжете Заливако.</div><div><br></div><div>Михаил решил вернуть Юлию в проект. Они вышли на прогулку, зашли в цветочный магазин и там Миша вручил ей красную розу.</div><div><br></div><div><em>"Я хочу, чтобы ты вернулась назад. У меня снова екнуло. Я счастлив", </em>— признался холостяк.</div><div><br></div><div><em>"Между нами все наконец хорошо. Есть мы. С возвращением меня", </em>— подытожила Юля.</div><div><br></div><div>Поэтому впервые в истории проекта "Холостяк" в финале будет трое участниц: Юлия Бельченко "Зайка", Анна Богдан и Розали Номбре. За кого болеете вы?</div><div><br></div><div><img src="http://siteua.org/content/images/original/911591.jpg"><br></div><div><em>Instagram Анны Богдан</em></div><div><em>Анна Богдан</em></div><div><br></div><div><img src="http://siteua.org/content/images/original/911589.jpg"><br></div><div><em>Розали Номбре/Instagram rosali_kovbasa</em></div><div><br></div><div><span style="background-color:#ffffff;color:#333333;font-family:'times new roman', times, serif;text-align:justify">В комментариях к посту подписчики девушки поздравили ее с возвращением и отметили, что Юля единственная участница, на которую Михаил смотрел влюбленными глазами.</span></div><p><a href="https://telegraf.com.ua/files/2021/05/Screenshot_1_145.jpg"><img title="Screenshot_1_1" src="https://telegraf.com.ua/files/2021/05/Screenshot_1_145.jpg" width="287" height="99"></a></p><p><a href="https://telegraf.com.ua/files/2021/05/Screenshot_2_126.jpg"><img title="Screenshot_2_1" src="https://telegraf.com.ua/files/2021/05/Screenshot_2_126.jpg" width="290" height="89"></a></p><p><a href="https://telegraf.com.ua/files/2021/05/Screenshot_3_117.jpg"><img title="Screenshot_3_1" src="https://telegraf.com.ua/files/2021/05/Screenshot_3_117.jpg" width="287" height="81"></a></p><p><a href="https://telegraf.com.ua/files/2021/05/Screenshot_4_112.jpg"><img title="Screenshot_4_1" src="https://telegraf.com.ua/files/2021/05/Screenshot_4_112.jpg" width="282" height="133"></a></p><p><a href="https://telegraf.com.ua/files/2021/05/Screenshot_5_18.jpg"><img title="Screenshot_5_1" src="https://telegraf.com.ua/files/2021/05/Screenshot_5_18.jpg" width="281" height="89"></a></p><p><a href="https://telegraf.com.ua/files/2021/05/Screenshot_6_16.jpg"><img title="Screenshot_6_1" src="https://telegraf.com.ua/files/2021/05/Screenshot_6_16.jpg" width="282" height="128"></a></p><p><a href="https://telegraf.com.ua/files/2021/05/Screenshot_7_15.jpg"><img title="Screenshot_7_1" src="https://telegraf.com.ua/files/2021/05/Screenshot_7_15.jpg" width="287" height="84"></a></p><p><a href="https://telegraf.com.ua/files/2021/05/Screenshot_8_14.jpg"><img title="Screenshot_8_1" src="https://telegraf.com.ua/files/2021/05/Screenshot_8_14.jpg" width="283" height="79"></a></p><p><a href="https://telegraf.com.ua/files/2021/05/Screenshot_9_11.jpg"><img title="Screenshot_9_1" src="https://telegraf.com.ua/files/2021/05/Screenshot_9_11.jpg" width="282" height="85"></a></p><p><a href="https://telegraf.com.ua/files/2021/05/Screenshot_10_1.jpg"><img title="Screenshot_10_1" src="https://telegraf.com.ua/files/2021/05/Screenshot_10_1.jpg" width="285" height="88"></a></p><p><a href="https://telegraf.com.ua/files/2021/05/Screenshot_11_1.jpg"><img title="Screenshot_11_1" src="https://telegraf.com.ua/files/2021/05/Screenshot_11_1.jpg" width="287" height="152"></a></p><p><img title="Screenshot_12_1" src="https://telegraf.com.ua/files/2021/05/Screenshot_12_1.jpg" width="287" height="69"></p><p><a href="https://telegraf.com.ua/files/2021/05/Screenshot_1_146.jpg"><img title="Screenshot_1_1" src="https://telegraf.com.ua/files/2021/05/Screenshot_1_146.jpg" width="284" height="98"></a></p></index>
                                        </div>

                                                                            </span>
                                
                                                                                                                    <div class="source_link"><a href="telegraf.com.ua" target="_blank" rel="nofollow" >telegraf.com.ua</a></div>
                                                                    
                                                                        <div class="relatedInline">
                                    <b>Ещё по теме</b>:<br />
                                                                        <a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/670669/Новый__Холостяк___что_известно_о_Михаиле_Заливако_">Новый "Холостяк": что известно о Михаиле Заливако </a><br />
                                                                        <a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/670935/_Холостяк_11___рассекречена_дата_премьеры">«Холостяк-11»: рассекречена дата премьеры</a><br />
                                                                        <a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/671611/_Холостяк_11__Михаил_Заливако__Влюбленность_у_меня_есть">"Холостяк-11" Михаил Заливако: Влюбленность у меня есть</a><br />
                                                                        <a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/672152/Никита_Добрынин_подался_на_заработки_в_Россию">Никита Добрынин подался на заработки в Россию</a><br />
                                     
                                    </div>
                                                                    
                                                            </div>
                            <div class="bottom_navi">
                                    <div class="vote">
                                                                                <div class="vote_h">
                                            <div class="stars">
                                                <ul>
                                                    <li><a title="Ужасно">1</a></li>
                                                    <li><a title="Плохо">2</a></li>
                                                    <li><a title="Нормально" >3</a></li>
                                                    <li><a title="Хорошо">4</a></li>
                                                    <li><a title="Отлично">5</a></li>
                                                    <li class="current" style="width: 0px;">Текущий рейтинг</li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                    <table class="social">
                                            <tr>
                                                    <td><g:plusone size="medium" href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/674602"></g:plusone></td>
                                                    <td><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fshowbiz.siteua.org%2F%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8_%D0%A8%D0%BE%D1%83-%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81%D0%B0%2F674602&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;appId=133609933396722" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:125px; height:21px;" allowTransparency="true"></iframe></td>
                                            </tr>
                                    </table>

                                    <div class="share">
                                            <a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/674602/Фанаты__Холостяка__видят_победительницей_только_Юлю__Зайку_/print" rel="nofollow"><div class="print"></div></a>
                                            <a href="mailto:?subject=Фанаты "Холостяка" видят победительницей только Юлю "Зайку"&amp;body=http://showbiz.siteua.org/system_category/674602/Фанаты__Холостяка__видят_победительницей_только_Юлю__Зайку_"><div class="mail"></div></a>
                                    </div>
                            </div>
                            <div class="clear"></div>
                            <div class="share_link">
                                <div class="share_content">
                                    <div class="button_content">
                                        <div class="share_button" onclick="shareLink();"><span class="share_text">Поделиться ссылкой</span><span class="pointer">»</span></div>
                                    </div>
                                    <input type="text" onclick="this.select();" value="http://siteua.org/n/674602" readonly />
                                    <div class="share_close" onclick="shareLink(true);">X</div>
                                </div>
                            </div>

                            
<!-- Banners id:undernews -->
<div class="ad-injection-block" id="ad_target-11i2nkao2h271"></div> 

<!-- EOF Banners id:undernews -->
                    </div>
            </div>
            
                            <div class="postContainer" style="margin-top: 6px;">
                    <div class="post" style="margin-bottom: 5px;">
                            <div class="lastNewsPost">
                                    <div class="blockTitle relevant">
                                            <div class="title_last active" onclick="newsSelector('similar');"><span>Читаемые за сутки</span></div>
                                            <div class="title_similar" onclick="newsSelector('last');"><span>Читаемые за неделю</span></div>                                    </div>
                                    <div class="stripe post_cat_showbiz"></div>
                                    <div class="posts" id="news_last" style="display: none;">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <div class="block_item ">
                                                                <a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/674561/_Я_влияю_на_своего_мужа__а_не_на_президента_____Зеленская">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/911533.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/674561/_Я_влияю_на_своего_мужа__а_не_на_президента_____Зеленская">"Я влияю на своего мужа, а не на президента", - Зеленская</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="block_item bloc_fix_r">
                                                                <a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/674528/Почему__Квартал_95__не_шутит_о_президенте">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/911488.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/674528/Почему__Квартал_95__не_шутит_о_президенте">Почему "Квартал 95" не шутит о президенте</a><p>
                                                            </div>
                                                            <div class="sep"></div>                                                                                                                                                                                                                                                                                                                                                                <div class="block_item ">
                                                                <a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/674526/Влад_Яма_рассказал_об_инциденте_с_украинской_полицией">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/911486.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/674526/Влад_Яма_рассказал_об_инциденте_с_украинской_полицией">Влад Яма рассказал об инциденте с украинской полицией</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="block_item bloc_fix_r">
                                                                <a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/674525/Колин_Фаррелл_добивается_опеки_над_взрослым_сыном">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/911485.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/674525/Колин_Фаррелл_добивается_опеки_над_взрослым_сыном">Колин Фаррелл добивается опеки над взрослым сыном</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </div>
                                    <div class="posts" id="news_similar" >
                                                                                                                                                                                                                                                                                            </div>
                            </div>
                    </div>
                </div>
                        
            <div class="postContainer" style="margin-top: 6px;">
                <div class="post">
                    
                                        <div class="comments" id="comments">
	<div class="top">
		<div class="count">Комментарии <span class="showbiz"><a>(0)</a></span></div>
				<div class="clear"></div>
	</div>
	
	<div class="comments_container">
	</div>
            <!-- Comments Form -->
            <div class="comment" id="comments_form">
                   <!--[if IE 7]>
                        <style>
                            #comment_area { margin-left: -70px !important; }
                        </style>
                   <![endif]-->
                                   <div class="back">
                        <div class="avatar "></div>
                        <div class="metaInfo">
                                                            <span class="name">Войти через: </span>
                                <span>
    <!--					<div class="facebook"></div>-->
<!--                                <a href="/login/vk" ><div class="vk"></div></a>-->
                                </span>
                                                    </div>
                    </div>
                    <div class="coment_text comment_input">
                        <textarea id="comment_area" name="comment" disabled="disabled" onkeypress="if(event.keyCode==10||(event.ctrlKey && event.keyCode==13))addComment( '674602', 'main' )">Пожалуйста, авторизируйтесь, чтобы комментировать</textarea>
                    </div>
                                                            
            </div>
    <div class="clear"></div>
	
</div>                    
<!-- Banners id:after comments -->
<center>
<!-- OnOna.Ukr.Net -->
<style>
.onona-block {background:#F3F3F3;margin-top:2px;padding:7px;}
#ononatopukrnet {overflow:hidden;zoom:1;}
#ononatopukrnet a {text-decoration:none;}
#ononatopukrnet a:hover {text-decoration:underline;}
#ononatopukrnet img {border:none;}
#ononatopukrnet {font-size:12px; font-family:Verdana, Arial, Helvetica, sans-serif;}
#onona_item { float:left;width:25%;*width:24.9%;text-align:center;}
#onona_total {display:none;}
#onona_info {margin-bottom:3px;}
#onona_type {display:none;}
#onona_city {font-size:11px;}
#onona_sign {display:none;}
#onona_photo img {width:80px;}
</style>
<noindex>
<div><a href="http://onona.ua/" style="color:#000;text-decoration:none;" target="_blank"><strong>Знакомства</strong></a></div>
<div class="onona-block">
	<div id="ononatopukrnet" align="center">Загрузка</div>
	<script language="javascript" src="http://informers.ukr.net/onona/js_top.php?cb=1&cg=3&z=aries|taurus|gemini|cancer|lion|virgo|libra|scorpio|sagittarius|capricorn|aquarius|pisces" charset="windows-1251"></script>
    <div style="text-align:center;"><a href="http://testoteka.ukr.net/" style="color:#D7001D;font-size:11px;" target="_blank"><strong>психологические тесты</strong></a></div>
</div>
</noindex>
<!-- OnOna.ua -->


<!-- EOF Banners id:after comments -->

                    <div class="clear"></div>

                </div>
            </div>
            
        </div>

    
	<div class="rightSide">
	    <div class="sideBlock"> 
	    
<!-- Banners id:right head banner -->
<div id="CNM4614" style="text-align:center;display:none" ><div id="CNM4614t" style="display:none">
</div></div>
<!-- EOF Banners id:right head banner -->
	    </div>
	    
	    	    <div class="sideBlock" style="margin-top: 5px;">
		<div style="height: 10px;"></div>
		<div class="block">
                        <div class="block_title">
                            <div class="block_stripe">
                                <a href="http://showbiz.siteua.org/lenta">Последние новости</a>
                            </div>
                        </div>
			<div class="content" style="height: auto;">
                            <div class="spin" style="margin: 4px 0 10px 0;"></div>
								                                <a href="http://showbiz.siteua.org/lenta" class="link_lenta">Лента новостей</a>
			</div>				
		</div>		
	    </div>
	                
            <div class="social_groups" style="margin-top: 5px; background-color: #F7F7F7; padding-bottom: 10px;" >
    <div class="title_block" style="text-transform: uppercase;
                                    text-align: center;
                                    color: #4B6CAB;
                                    font-size: 14px;
                                    display: inline-block;
                                    width: 315px;
                                    margin-top: 5px;
                                    margin-right: 5px; 
                                    margin-left: 5px;
                                    padding: 6px 0;
                                    border-bottom: 2px solid #4B6CAB;">
            <span>Siteua.org в cоцсетях</span>
    </div>
    <ul class="tabs_articles" style="list-style: none;
                                        padding-bottom: 5px;
                                        border-bottom: 1px solid #A6BADF;
                                        margin-top: 5px;
                                        font-family: 'Sans-Condense_Bold';
                                        margin-left: 5px;
                                        margin-right: 5px;
                                        font-weight: bold;
                                        text-transform: uppercase;
                                        font-size: 9px;">
        <li id="facebook_block" style="display: inline-block;
                                        font-size: 10px;
                                        display: -moz-inline-stack;
                                        display: inline-block;
                                        zoom: 1;
                                        _overflow: hidden;
                                        vertical-align: middle;
                                        margin-right: 13px;" class="inner_link selected_item"><a href="javascript:ShowDiv('facebook')">Facebook</a></li>
        <li id="twitter_block" class="inner_link" style="display: inline-block;
                                                            font-size: 10px;
                                                            display: -moz-inline-stack;
                                                            display: inline-block;
                                                            zoom: 1;
                                                            _overflow: hidden;
                                                            vertical-align: middle;
                                                            margin-right: 13px;"><a href="javascript:ShowDiv('twitter')">Twitter</a></li>
    </ul>
    <div class="social-block" style="margin-left: 5px; margin-right: 5px;">
        <div id="facebook" style="display: block; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;">
            <iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FSiteUA.org&amp;width=315&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=320" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:315px; height:320px; margin-bottom:5px; margin-top:2px;" allowtransparency="true"></iframe>
        </div>


        <div id="twitter" style="display: none; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;">
            <iframe allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/follow_button.html?screen_name=SiteUAorg" style="width: 300px; height: 20px;"></iframe>
        </div>
    </div>
    <script type="text/javascript">
        $(function () {
            ShowDiv('facebook');
        });

        function ShowDiv(divId) {
            HideDiv('facebook');
            HideDiv('twitter');
            $('#facebook_block').removeClass('selected_item');
            $('#twitter_block').removeClass('selected_item');

            $('#' + divId + '_block').addClass('selected_item');
            $('#' + divId).show();
        }

        function HideDiv(divId) {
            $('#' + divId).hide();
        }
    </script>
</div>

	    <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    
<!-- Banners id:right banner -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- right banner 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2260187509626032"
     data-ad-slot="6365763747"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- EOF Banners id:right banner -->
	    </div>
	    
	    <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    
<!-- Banners id:right banner2 -->
<!-- start NEW_Right_v1 for siteua.org -->
<div id="adpartner-jsunit-1688">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=1688&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_Right_v1 for siteua.org -->


<!-- EOF Banners id:right banner2 -->
	    </div>
            
            <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    	    </div>
            
            <div class="sideBlock " style="margin-top: 5px;"> 
	    	    </div>
	</div>
    
	<div class="clear"></div>
        
                                <div id="AllNInformer5"></div>
                        <script type="text/javascript" src="http://allnewspoint.com/static/js/informer.js"></script>
                        <script type="text/javascript"> AllNInformer.load( 5, "холостяк + Юлия Зайка Бельченко + Михаил Заливако", "#FFFFFF", "#4f444f", 500, 0, "#27735c", 14, "#282929", 11, 1, 1, 0 ); </script>
                            
        
</div>
</td><td id="the3rd" style="width:0; overflow: hidden;" valign="top"></td></tr></table></center>

<!--</td>
<td width="25%" valign="top" align="left" class="br_td"><a href="/go/3" target="_blank"><div style="width: 100%;" class="br_link"></div></a></td>
</tr></table> </center>-->

<div id="footer">
        <div class="sepl" style="width: 100%;"></div>
	<div class="partners">
		<div>Сайты партнеры</div>
	</div>
	<div class="sepl" style="width: 100%;"></div>
	<div class="partnersList">
		<table cellspacing="4" cellpadding="0" border="0">
			<tr>
							                                                                <td width="15" nowrap="nowrap"><a href="http://wnet.ua/">
<img src="/standard/tpl/img/friends/wnet.png" class="moduletable_bros" alt="Wnet ISP" border="0">
</a></td>
                                                                                            <td class="FooterLinksBanner">
                                                                    </td>
                                <td valign="top">&nbsp;</td>
			</tr>
		</table>
	</div>
	<div class="sep"></div>
	<div class="footRes">
		<div class="catlist">
			<table class="content">
				<tr>
					<td class="links">
												                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://news.siteua.org">Новости</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://it.siteua.org">IT-Индустрия</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://sport.siteua.org">Спорт</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://music.siteua.org">Музыка</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://kino.siteua.org">Кино</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://showbiz.siteua.org">Шоу-бизнес</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://lady.siteua.org">Леди</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://games.siteua.org">Игры</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://auto.siteua.org">АвтоМото</a></div>
																		</td>
					<td class="press">
                                                <div class="linkitem s"><span><a href="/advert">Рекламодателям</a></span></div>
						<div class="sepl"></div>
						<div class="linkitem s"><span><a href="mailto:siteua.org@gmail.com">Отправить пресс-релиз</a></span></div>
						<div class="sepl"></div>
						<div class="linkitem"><span><a href="/feedback">Обратная связь</a></span></div>
					</td>
				</tr>
			</table>
		</div>
	</div>
	<div class="sepl" style="width: 1000px; margin: 0 auto;"></div>
	<div class="footCounters">
                <a href="http://siteua.org/manage">
                    <div class="adminenter">
                            <div class="title"><span>Админ. вход</span></div>
                            <div class="lock"><img alt="" src="/standard/tpl/img/button_admin_lock.png" /> </div>
                    </div>
                </a>
		<div class="counters">
			<table width="100%" border="0" cellpadding="0" cellspacing="2">
				<tr>
									                                                                                                                        <td><!--bigmir)net TOP 100 Part 2-->
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript" src="http://c.bigmir.net/?s146975&t0&l1&o1"></script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v146975&s146975&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100 Part 2-->
<center><small><a href="http://top.bigmir.net/report/146975/main">link</a></small></center></td>
                                                           				</tr>
			</table>
		</div>
	</div>
	<div class="footCopyrigth">
		<span class="copy">&copy; 2006-2021. Siteua</span>
		<span class="info">При использовании материвалов сайта гиперссылка на «SiteUA.org» обязательна</span>
	</div>
</div>
<script>initSliders(false);</script>

    
<!-- before </body> -->
<script type="text/javascript" async="async" src="https://c.her-ber.top/pzi/4614" ></script>
<script
id="delivery-draw-kit"
  src="https://cdn.hunterdelivery.com/scripts/draw_script.js"
  onload="javascript:renderDelivery('5ecd33c82fddb')"
  async defer>
</script>

</body>
</html>